Введение

 Top Next

Настоящее руководство предназначено для пользователей программы «Зарплата-КС». В документе описаны основные возможности программного продукта, принципы и схема работы с подсистемой.

В программе «Зарплата - КС» реализованы следующие возможности:

1. Работа в сети и в однопользовательском варианте;
2. Назначение разного уровня доступа разным пользователям;
3. Работа в центральной бухгалтерии;
4. Расчет начислений по табелю;
5. Расчет отпускных;
6. Расчет по листам нетрудоспособности;
7. Расчет по исполнительным листам;
8. Расчет премий, материальной помощи;
9. Расчет северных и районных коэффициентов;
10. Перерасчет начислений;
11. Расчет подоходного налога;
12. Расчет профсоюзных взносов и прочих удержаний;
13. Расчет единого социального налога;
14. Расчет налога на доходы физических лиц;
15. Формирование проводок по зарплате;
16. Формирование ведомостей на выплату заработной платы, аванса, межрасчетных выплат;
17. Формирование отчетности, в том числе для Пенсионного фонда и налоговой инспекции;
18. Формирование справок, в том числе 2НДФЛ;
19. Печать расчетных листков и сводов.

Реквизиты изготовителя:

РЕКВИЗИТЫ

г. Чебоксары, ул. Ярославская, д. 30; www. keysystems.ru

тел. (8352) 61-27-57 (многоканальный), e-mail: smeta@keysystems.ru

Уровень подготовки пользователя:

Для работы с программой пользователю необходимо иметь следующие навыки:

- обладать элементарными знаниями персонального компьютера;

- уметь работать с дискетами и файлами;

- владеть базовыми навыками работы с Операционной Системой Microsoft Windows;

- уметь осуществлять ввод информации и вывод на принтер в редакторе таблиц Microsoft Excel;

- иметь навык работы с текстовым редактором Microsoft Word (для изучения Руководства пользователя).

Если Вы недостаточно владеете указанными навыками, рекомендуем обратиться к соответствующей литературе.

Соглашения, используемые в документе:

Обозначение клавиш клавиатуры указано в угловых скобках – <Enter> .

Наименование командных кнопок в диалоговых окнах и формах ввода/редактирования документов указано в угловых скобках и выделено полужирным шрифтом – <Выполнить>.

Новый – обозначение кнопок на панелей инструментов.

Пути перехода по меню и навигатору, при обращении к функциям программы, выделены следующим образом:

МенюаНастройкиаНастройки программы

НавигатораНастройкиаНастройки программы

Пункты ПРИМЕЧАНИЕ и ВНИМАНИЕ выделены в тексте следующим образом:

Примечание

Этот формат абзаца указывает на дополнительную информацию.

Внимание

Этот формат абзаца предупреждает о рискованных процедурах.

Полезный совет

Этот формат абзаца дает полезный совет.


Модуль "Зарплата-КС"

 Top Previous Next

Программа "Зарплата-КС" предназначена для автоматизации процесса учета и начисления заработной платы, различных надбавок, расчета оплаты больничных листов, отпускных, премий, перерасчета начислений по табелю, удержаний из заработной платы, расчета отчислений в фонды.

Для корректной работы программы необходимо выполнить все настройки (Настройка программы) и заполнить справочники (Справочники)

Внимание

Необходимыми условиями для корректной работы программы "Зарплата-КС" являются полнота и корректность заполнения кадровых данных в программе "Кадры-КС".

Для получения правильных отчетов в задаче, ведение учета операций по заработной плате необходимо начинать с начала года.


Интерфейс программы

Все задачи и возможности модуля «Зарплата-КС» отражены в Меню и в окне Навигатора, которое состоит из папок с перечнем основных возможностей программы и подчиненных им папок. Каждая папка открывается либо двойным кликом по наименованию, либо нажатием на значок «+» слева от наименования папки. Меню и Навигатор содержат следующие основные папки:

▪ Расчеты – в данной папке имеются подчиненные папки, в которых по соответствующему смысловому значению сгруппированы режимы для начислений, удержаний, отчислений и расчетов с внештатными сотрудниками;
▪ Документы – в данном режиме вводятся и формируются документы, на основании которых производятся начисления (больничные листы, приказы о предоставлении отпуска, табель учета рабочего времени и т.д.);
▪ Справочники – в данном режиме сгруппированы справочники физических лиц, сотрудников организации, справочники, связанные непосредственно с начислением заработной платы (справочники начислений, удержаний, отчислений и пр.), справочники учета рабочего времени, кадровые справочники, справочник общего назначения, справочник классификаторов;
▪ Регламенты – в данном режиме реализована возможность поиска, просмотра и редактирования документов по разным задаваемым признакам (по сотруднику, по нерассчитанным документам и др.), а также для массового ввода некоторых данных, используемых в работе (реквизитов личной карточки, графика работ на год, постоянных удержаний и др.);
▪ Отчеты – данный режим предназначен для формирования и печати отчетных форм: расчетных листков, журнала операций, справок о заработной плате и др., а также для формирования и выгрузки отчетов в ПФ РФ и сведений о доходах физических лиц;
▪ Настройки – в данном режиме выполняются настройки для работы в программе «Зарплата-КС», а также настройки для работы других модулей комплекса.

Наиболее часто используемые режимы выведены на панель инструментов для возможности их быстрого запуска.

Назначение кнопок на панели инструментов модуля «Зарплата-КС»:

- журнал документов по зарплате;

- журнал операций;

- журнал проводок;

- список сотрудников;

- справочник "Графики работ";

- режим формирования табеля;

- режим начислений по табелю;

- режим удержаний НДФЛ;

- режим отчислений по ЕСН;

- режим формирования платежной ведомости;

- режим формирования расчетных листов;

- режим формирования сводных документов;

- смена расчетного периода задачи;

- массовый расчет;

- калькулятор;

- календарь;

- навигатор.

В одной строке с панелью инструментов расположены поля с раскрывающимися списками, предназначенные для смены расчетного периода, рабочего периода, организации. Рабочий период, установленный с помощью упомянутых полей, не связан с периодом расчета зарплаты, и необходим только для ограничения периода просмотра документов и расчетов. Расчетный период задачи устанавливается по кнопке [image] Смена расчетного периода.

Дополнительно, на каждом окне режима программы для выполнения расчета, имеется командная кнопка [image] (синий восклицательный знак в левом верхнем углу окна), которая вызывает краткую справку по работе с данным режимом.


Подготовка к работе

1. При входе в задачу появляется сообщение о текущем периоде расчета зарплаты. Пользователь может определить, за какой период будут выполняться расчеты по заработной плате в режиме МенюаРегламентыаСмена расчетного периода зарплаты. (Смена расчетного периода зарплаты)
2. В режиме МенюаНастройкиаПлан счетов необходимо выполнить настройку счетов по расчетам с сотрудниками. Аналитические признаки должны соответствовать классификации расходов бюджета (ВКР, ЭКР). Ввести типовые операции, по которым осуществляются расчеты с сотрудниками и расчеты с негосударственными фондами. Для расчетов с работниками, заключившими гражданско-правовые договора, ввести отдельные коды типовых операций с указанием соотвествующих классификационных кодов.

Примечание

В связи с тем, что проводки в задаче формируются автоматически, в типовых операциях по расчетам с рабочими и служащими необходимо обязательно указывать субсчета с кодами источника финансирования.

3. Если организация начинает эксплуатацию комплекса не с начала года и на счетах по ведению учета заработной платы имеются депонированные суммы, то их необходимо указать в режиме МенюаСправочникиаВвод первоначальных остатков.
4. Выполнить настройку в режиме МенюаНастройкиаНастройки по зарплате (Настройки по зарплате)
5. В режимах МенюаСправочникиаОперации по зарплате настроить существующие, или ввести свои виды начислений, удержаний и отчислений. В справочниках "Виды начислений", "Виды удержаний", "Виды отчислений" для автоматического формирования проводок всем видам начислений, удержаний, отчислений нужно проставить соответствующие типовые операции. Для расчетов с внештатными сотрудниками, работающими по договорам, необходимо завести отдельные коды начислений, с указанием соответствующей типовой операции на поле «Типовые операции внештатн». Отдельные коды удержаний и отчислений заводить не нужно, при их настройке необходимо указать две типовые операции – по расчетам со штатными и по расчетам с внештатными сотрудниками. (Справочники "Операции по зарплате" )
6. Просмотреть и при необходимости откорректировать справочники МенюаСправочникиаОперации по зарплатеаСтавки удержаний/отчислений, Ставки отчислений в ПФ. (Справочник "Ставки удержаний/отчислений", Справочник "Ставки отчислений в ПФ")
7. Просмотреть и при необходимости откорректировать все справочники МенюаСправочникиаУчет рабочего времени. (Справочники группы «Учет рабочего времени»)
8. Для начисления пособия по уходу за ребенком до 1,5(3) лет необходимо заполнить справочник МенюаСправочникиаОбщие справочникиаУход за ребенком. (Справочник «Уход за ребенком»)
9. В справочнике "Список сотрудников" по кнопке [image] Личные данные на каждого работника завести данные о видах и размерах постоянных начислений, постоянных удержаний, вычетах, предоставляемых налогоплательщику, графике работы и другие данные, предусмотренные формой режима. (Режим «Личная карточка работнка»)

При заполнении личных карточек работников можно воспользоваться сервисными режимами "Групповой ввод заявленных вычетов", "Групповой ввод постоянных начислений", "Групповой ввод реквизитов личной карточки" (МенюаРегламентыаАвтозаполнение), позволяющими автоматизировать процесс заполнения некоторых данных. (Автозаполнение)

10. Если на начало рабочего года имеются суммы задолженности по заработной плате, их необходимо занести в режиме МенюаСправочникиаОстатки по сотрудникам. (Справочник «Остатки по сотрудникам»)
11. С помощью режима МенюаРегламентыаКонтроль данных запустить проверку заполнения всех справочников. Исправить все выявленные ошибки. (Контроль данных)


Последовательность расчета заработной платы в программе

Работа в программе «Зарплата-КС» состоит из нескольких этапов, выполнять которые следует в строгой последовательности.

I этап

1. Установка расчетного периода. В данном режиме устанавливается период, за который считается заработная плата. Доступ к режиму осуществляется через МенюаРегламентыаСмена расчетного периода.
2. Настройка периода просмотра. В данном режиме устанавливается период, за который будут отображаться документы, расчеты, операции и проводки. Доступ к режиму осуществляется через МенюаНастройкиаПериод просмотра.
3. Настройка периода редактирования. В данном режиме устанавливается период, в котором позволено создавать, изменять, удалять документы, расчеты, операции и проводки. Доступ к режиму осуществляется через МенюаНастройкиаПериод редактирования.

II этап

1. Выдача аванса. Доступ к режиму осуществляется через МенюаРасчетыаВедомости на выплату.

Создать новую ведомость:

1) Указать Вид выплаты «Аванс»;
2) Тип расчета «Только за месяц»;
3) Заполнить список сотрудников;
4) Нажать кнопку <Рассчитать>, при необходимости скорректировать суммы в графе «Выплачено»;
5) Для формирования операций нажать кнопку <Операции>.

Примечание

Для изменения расчета аванса необходимо сначала отменить расчет, скорректировать данные, затем заново сформировать операции.

2. Приказы на отпуск. Доступ к режиму осуществляется через МенюаДокументыаПриказы о предоставлении отпуска. В данном режиме вводится документ, на основании которого можно будет сделать расчет.
3. Больничные. Доступ к режиму осуществляется через МенюаДокументыаБольничные листы. В данном режиме вводится документ, на основании которого можно будет сделать расчет.

Примечание

Расчет можно произвести непосредственно из документа, либо через режим "Расчеты".

III этап

1. Формирование табеля и расчет. Доступ к режиму: МенюаДокументыаТабель. Создать табель. Добавить сотрудников (кнопка <Добавить>). При необходимости табель можно вручную откорретировать. Можно распечатать и сделать расчет по табелю непосредственно из этого режима (Табель учета рабочего времени), либо через режим МенюаРасчетыаНачисленияаНачисления по табелю. (Начисления по табелю) Сформировать операции.

Примечание

Для внесения изменений в рассчитанный табель необходимо сначала отменить все расчеты следующих этапов, затем отменить расчет по табелю, сделать корректировки и рассчитать заново.

2. Расчет премии, материальной помощи, надбавок. Доступ к режиму осуществляется через МенюаРасчетыаНачисленияаПрочие начисленияаНачисления премии, суммой, процентом. (Начисления премии, Начисления суммой, Начисления процентом)
3. Расчет районного коэффициента. Доступ к режиму осуществляется через МенюаРасчетыаНачисленияаПрочие начисленияаНачисления районных и северных. (Начисление районных и северных)

Примечание

Расчет данного коэффициента зависит от правильности заполнения базы расчета.

IV этап

1. Удержание НДФЛ. Доступ к режиму осуществляется через МенюаРасчетыаУдержанияаРасчет подоходного налога. При создании нового расчета необходимо из справочника выбрать соответствующий вид удержания, заполнить список сотрудников, выполнить расчет, сформировать операции.
2. Прочие удержания. Доступ к режиму осуществляется через МенюаРасчетыаУдержанияаУдержания суммой, процентом, по исполнительному листу. (Удержания процентом, Удержания суммой, Удержания по исполнительному листу)
3. Межрасчетные выплаты. Доступ к режиму осуществляется через МенюаРасчетыаВедомость на выплату. В новой созданной ведомости необходимо указать Вид выплаты «Межрасчетная выплата», Тип расчета «По видам начислений», указать виды начисления, которые необходимо выплатить, заполнить список сотрудников способом «По начислениям», рассчитать документ, сформировать операции.

V этап

1. Отчисление ЕСН. Доступ к режиму осуществляется через МенюаРасчетыаОтчисленияаРасчет ЕСН. В новом созданном документе заполнить список сотрудников, выполнить расчет, сформировать операции.
2. Выплата зарплаты. Доступ к режиму осуществляется через МенюаРасчетыаВедомость на выплату. В новом созданном документе необходимо указать Вид выплаты «Зарплата», выбрать нужный Тип расчета, заполнить список сотрудников, нажать кнопку <Рассчитать>, сформировать операции. Затем можно распечатать ведомость (Ведомость) или сформировать выгрузку в банкомат (Настройка «Выгрузка в банкомат»).

VI этап

Формирование проводок. Доступ к режиму: МенюаРегламентыаФормирование проводок. Режим формирует бухгалтерские проводки на основании созданных операций и настроек видов начислений и удержаний на типовые операции.(Формирование проводок) Сформированные проводки можно просмотреть через режим МенюаРасчетыаЖурнал проводок. (Журнал проводок)


Схема внедрения программы

Внедрение подсистемы возможно только при наличии структуры организации и списка штатных сотрудников. В таблице №1 представлена общая схема этапов внедрения. На основании этой схемы рекомендуется составить план мероприятий и предоставить его конечному пользователю программы.

Таблица №1

Общая схема этапов внедрения подсистемы Зарплата-КС:

Порядок | Наименование работы
1. | Выполнить «Настройки по зарплате».
2. | Заполнить справочники по бюджетной классификации.(Справочник "КБК - Бюджетная классификация")
3. | Настройка графиков работ.
4. | Настройка справочников начислений, удержаний и отчислений. (Справочники "Операции по зарплате" )
5. | Ввод постоянных начислений сотрудников в личные карточки, сумм или процента аванса, графика работ, заявленных вычетов сотрудников. (Режим «Личная карточка работнка»)
6. | Ввод операций по сотрудникам с начала года (если внедрение происходит не с начала года).
7. | Расчет НДФЛ и ЕСН с начала года по текущий месяц года (если внедрение происходит не с начала года) с одновременной проверкой правильности расчетов и корректировки исходных данных.
8. | Автоматическое формирование табеля отработанного времени.
9. | Эксплуатация подсистемы. Расчет заработной платы и налогов для следующего расчетного периода.


Настройка программы

В этом режиме настраивается работа всего комплекса «Подсистемы Бюджет-КС».

НавигатораНастройкиаНастройки программы

МенюаНастройкиаНастройки программы

Закладка «Общие настройки». Выполняется настройка размера шрифта интерфейса задачи.

Рисунок 1. Общие настройки

Закладка «Настройки отчетов». Данная настройка предназначена для выбора способа формирования отчета. Настройка способов формирования отчетов содержит две селективные кнопки:

· Excel – на основе шаблона документа формируется файл Excel (XLS). Данная настройка определена по умолчанию.
· HTML – на основе шаблона документа формируется файл XML и загружается в Excel, если такая возможность допускается настройками отчета. Данную настройку нежелательно выполнять для Microsoft Excel 97. Данная настройка позволяет ускорить процесс формирования отчетов.

Рисунок 2. Настройки отчетов.

Закладка «Зарплата». Для того, чтобы производимые в программе выгрузки сведений в налоговую инспекцию, пенсионный фонд и банк проходили корректно, следует обязательно заполнить группу полей «Путь для выгрузки данных». Отображение Панели быстрого запуска можно выключить с помощью соответствующего параметра. Если в настройке включить параметр «Показывать при запуске расчетный период», то при запуске программы "Зарплата-КС" на экране будет появляться сообщение-предупреждение о том, каким периодом пользователь начинает работу.

Рисунок 3. Закладка "Зарплата"

Закладка «Кадры». Выполняется настройка отображения приказов, входящих в период просмотра.

Рисунок 4. Закладка Кадры


Настройка периода редактирования

Данная настройка определяет период, за который можно создавать, редактировать и удалять документы. Вне этого периода возможен только просмотр.

МенюаНастройкиаПериод редактирования

НавигатораНастройкиаПериод редактирования

Рисунок 5. Окно «Настройка периода редактирования».

Период редактирования задается и изменяется только пользователем с правами Администратора комплекса, так как влияет на работу всего комплекса.

Период редактирования может задаваться двумя способами: Произвольным или Фиксированным.

При произвольном способе можно самому проставить нужный период (выбрать Начало и Конец) или поставить флажок на поле Определить автоматически, тогда периодом будет текущий месяц.

При фиксированном способе необходимо указать год, месяц (квартал) расчета.

Сохраняем все изменения, нажав кнопку <Сохранить>, и выходим из настройки.

Если Вы не хотите сохранять изменения, нажмите на кнопку <Выход> и откажитесь от сохранения.


Настройка периода просмотра

Данная настройка необходима для ограничения количества записей для просмотра. Период просмотра не должен превышать периода редактирования.

МенюаНастройкиаПериод просмотра

НавигатораНастройкиаПериод просмотра

Рисунок 6. Окно «Настройка периода просмотра».

Рабочая дата всегда предлагается при формировании отчетных документов, где требуется ввод какой-либо даты.

Флажок на поле Определить автоматически означает, что расчетной датой будет считаться текущая дата (данный параметр настроен программой по умолчанию). Изменить параметр можно, убрав флажок с поля и выбрав нужную дату.

Период просмотра не должен выходить за рамки общего рабочего периода, иначе программа выдаст соответствующее предупреждение и автоматически откорректирует границы периода.

Период просмотра может задаваться двумя способами: Произвольным или Фиксированным.

При произвольном способе можно самому проставить нужный период (выбрать Начало и Конец) или поставить флажок на поле Определить автоматически, тогда периодом будет текущий месяц.

При фиксированном способе необходимо указать год, месяц (квартал) расчета.

Сохраняем все изменения, нажав кнопку <Сохранить>, и выходим из настройки.

Если Вы не хотите сохранять изменения, нажмите на кнопку <Выход> и откажитесь от сохранения.


Настройки по зарплате

В режиме осуществляется настройка общих данных, используемых при расчете заработной платы.

МенюаНастройкиаНастройки по зарплате

НавигатораНастройкиаНастройки по зарплате

При входе в режим открывается окно стандартного списка. Для ввода/корректировки данных предназначены кнопки [image] Добавить, [image] Открыть. На экране появится окно, представленное на рисунке 7:

Рисунок 7. Окно редактирования справочника «Настройки по зарплате»

В окне указывается Дата начала действия настроек, проставляется Размер минимальной оплаты труда общий и для исчисления зарплаты.

Для организаций, имеющих Районный коэффициент, заполняется соответствующий реквизит. Районный коэффициент, указанный в данном справочнике используется при расчетах для сотрудников, у которых в личной карточке районный коэффициент равен нулю. Поле Районный коэффициент для расчета по больничным листам заполняется в тех случаях, когда сумму предельного ежедневного заработка нужно умножить на специальный районный коэффициент, отличный от основного.

При расчете заработной платы по тарифной сетке в поле Тарифная ставка I разряда проставляется размер оклада.

Для учета депонированных сумм указать код соответствующей операции, выбрав из справочника "Виды удержаний". При формировании платежной ведомости суммы задолженности проставляются на закладке «Сотрудники» в колонке «Депонировано». В расчетные листки суммы попадают по указанному в настройке коду.

На закладке «НДФЛ» проставляется размер стандартных вычетов и суммы доходов, к которым применяются вычеты, согласно Налоговому Кодексу РФ. Для ввода новой записи предназначена кнопка [image] Добавить. В новой строке для заполнения Кода вычета и Наименования используется справочник «Виды вычетов», вызываемый по клавише <Enter>. Поля сумм заполняются с клавиатуры.

На закладке «ЕСН» проставляются коды начислений, к которым применяются вычеты согласно Налоговому Кодексу РФ. РФ. Для ввода новой записи в таблицу предназначена кнопка [image] Добавить. При заполнении кода начисления и наименования используется справочник ""Виды начислений", вызываемый по клавише <Enter>. Поля сумм заполняются с клавиатуры.

На закладке «Инвалиды» проставляются льготы работникам-инвалидам на отчисления в фонды. Для ввода новой записи в таблицу предназначена кнопка [image] Добавить. Код и наименование заполняются из справочника "Виды отчислений", ячейки «Ставка» и «Предел» - с клавиатуры.

С помощью кнопки [image] Дополнительная информация можно открыть для просмотра строчки с удержаниями, отчислениями, видами вычетов, введенные в табличной части справочника.

Справочник заполняется на основании инструктивного материала. В случае появления изменений в инструкциях, касающихся показателей данного справочника, пользователь может самостоятельно внести необходимые корректировки. Прежние показатели должны остаться неизменными. Для ввода новых данных следует завести новую запись, для этого можно скопировать строку в реестре записей справочника, отредактировать необходимые показатели, обязательно указать дату начала их действия и сохранить выполненные изменения. В реестре режима появится новая запись. Программа будет вести расчет по прежним данным до начала действия новых показателей.


Настройки всех режимов задачи

Во многих режимах программы «Зарплата-КС» на панели инструментов находится кнопка [image] Настройка. Она используется для того, чтобы задать некоторые настройки режима, общие для всех пользователей.

В режиме "Настройки всех режимов задачи" можно увидеть и задать все настройки для всех режимов программы «Зарплата-КС» (Рисунок 8).

МенюаНастройкиаНастройки всех режимов задачи

НавигатораНастройкиаНастройки всех режимов задачи

При выборе группы настроек или отдельной настройки, в правой части формы появится пояснение и поля для проставления значений. При изменении значения настройки в соответствующем поле, новое значение сохраняется сразу.

Рисунок 8. Настройки всех режимов "Зарплата-КС"


Настройка графиков работ

Настроить графики работ можно двумя способами:

1. В справочнике «Графики работ» для каждого месяца нажимаем кнопку «Заполнить» и «Сохранить».
2. Воспользоваться режимом автозаполнения Заполнение графика работ на год

Графики заполняются с учетом праздничных дней, которые были введены в справочник «Праздничные дни».


Ввод операций по сотрудникам

Если внедрение пограммы «Зарплата-КС» происходит в середине года, то рекомендуется ввести операции по сотрудникам с начала года по текущий месяц (по которому уже сделан расчет).

Операции можно вводить через режим МенюаРасчетыаЖурнал операций или кнопка [image] на панели инструментов. Операции необходимо вводить помесячно. Допускается ввод операций общими суммами, но разделяя по видам дохода. Также необходимо выделять премию (только если необходим расчет средней премии при расчете среднего заработка).

Например:

Доходы сотрудника были следующие:

Код начисления | Код дохода | Наименование | Сумма
001 | 2000 | Оклад | 2500
002 | 2000 | Классный чин | 1000
003 | 2000 | Надбавка за выслугу | 800
004 | 2760 | Материальная помощь | 2500
005 | 2000 | Премия месячная | 1250

В журнале операций можно ввести следующие операции:

Вариант 1 (когда необходимо выделять премию):

Код начисления | Код дохода | Наименование | Сумма | Количество отработанных дней
001 | 2000 | Оклад | 4300 | 20
004 | 2760 | Материальная помощь | 2500 | 0
005 | 2000 | Премия месячная | 1250 | 0

Вариант 2 (когда выделять премию не нужно):

Код начисления | Код дохода | Наименование | Сумма | Количество отработанных дней
001 | 2000 | Оклад | 5550 | 20
004 | 2760 | Материальная помощь | 2500 | 0

Внимание

Для того, чтобы можно было сформировать автоматически табели отработанного времени, необходимо при заполнении операций для начисления «оклад» указывать количество фактически отработанных дней.


Расчет НДФЛ и ЕСН

Если внедрение подсистемы «Зарплата-КС» происходит в середине года, то необходимо рассчитать НДФЛ и ЕСН за каждый месяцы на основании введенных операций по сотрудникам.

В процессе расчета НДФЛ и ЕСН необходимо одновременно проверять правильность расчетов и, при необходимости, корректировать (приводить в соответствие) исходные данные сотрудников (например, не были введены заявленные вычеты).

Ускорить процесс расчета НДФЛ и ЕСН можно с помощью режима «Массовый расчет» или кнопка [image] на панели инструментов.

Массовые расчеты необходимо произвести по следующему алгоритму:

1. Выбираем расчетный период через меню «Регламенты» - «Смена рабочего периода зарплаты». Первоначально выбираем месяц «Январь»
2. Запускаем режим «Массовый расчет» через меню «Регламенты» - «Массовый расчет», выбираем месяц январь и устанавливаем галочки напротив «расчет НДФЛ» и «расчет ЕСН» (Рисунок 9).

Рисунок 9. Массовый расчет

3. После расчета должны образоваться два документа: «Удержание НДФЛ» и «Отчисление ЕСН»
4. Необходимо распечатать в «Зарплате-КС» свод по сотрудникам за январь и проверить правильность формирования. Если у каких-то сотрудников сформировалось неверно, то вероятно, что у этих сотрудников не правильно заполнена личная карточка (не указаны вычеты и т.п.). Необходимо проверить, скорректировать. Затем удалите сформированные в п.3 документы, предварительно отменив проведение и сформируйте заново (п. 2).
5. Если все рассчиталось правильно, то повторяем п. 1-4 для следующего месяца и так далее до текущего месяца.


Формирование табеля фактически отработанного времени

Табели фактически отработанного времени за предыдущие периоды необходимы для возможности автоматического определения расчетной базы для отпускных и больничных. Сами документы формируется автоматически с помощью скрипта. Исходными данными для скрипта являются введенные операции по сотрудникам за предыдущие периоды, в частности количество фактически отработанных дней, указанных в начислении «оклад».

Файл со скриптом называется «Формирование табеля.sql». Выполнить его можно с помощью утилиты SQL Query Analyzer.


Настройка «Выгрузка в банкомат»

Для учреждений, осуществляющих выплату заработной платы через Банкоматы, реализована возможность формирования платежной ведомости для вывода на магнитный носитель. В режиме "Выгрузка в банкомат"можно выбрать формат ведомости, название которого будет отражено в окне выбора формата в виде дополнительной селективной кнопки (Рисунок 10).

МенюаНастройкиаВыгрузка в банкоматаФормат по умолчанию

НавигатораНастройкиаВыгрузка в банкоматаФормат по умолчанию

В окне режима из списка реализованных в программе форматов выбрать необходимый, активизировать его и нажать кнопку [image] Установить формат по умолчанию. Строка с выбранным форматом выделена цветом.

Режим "Формат по умолчанию" позволяет так же создавать форматы файлов для выгрузки в банкомат пользователем самостоятельно, в соответствии с предъявляемыми требованиями.

При входе в режим откроется стандартное окно списка, содержащее виды системных форматов, созданных разработчиком, закрытые для редактирования и форматы, созданные пользователем.

Для создания нового формата воспользоваться кнопкой [image] Добавить. В окне ввода/редактирования форматов выгрузки в банк на закладке «Формат» ввести наименование формата, задать вид суммы.

Рисунок 10. Окно настройки формата файла

Поле «Процедура формирования» редактированию не подлежит, т.к. отвечает за процедуру формирования отчета. Остальные поля предназначены для формирования печатной формы документа. Шаблон отчета при необходимости создается пользователем в Microsoft Excel по общим правилам создания шаблонов выходных документов. Используемые при этом имена полей и настроек приведены в таблице 3 и 4.

Таблица 3

Код значения | Значение
NPP | Номер платежного поручения
FIO | Фамилия Имя Отчество
S_FIO | Фамилия И.О.
FM | Фамилия
IM | Имя
OT | Отчество
SUMMA | Сумма
ACCT | Номер счета
BANK_NAME | Банк
BIK | БИК банка
NOSB | № ОСБ
NFSB | № филиала
NDOG_SB | № договора
CARD_NAME | Вид карты
CARD_CODE | Код вида карты
CARD_POSTF | Постфикс счета
SERNUM | Серия и номер паспорта
TAB | Табуляция
SPACE | Пробел
CONSTANT | Константа (текстовая)
DOC_DATE | Дата ведомости
DOC_NUM | Номер ведомости
KASSIR | Кассир
KASS_POST | Должность кассира
DIV_CODE | Подраздел
DIV_NAME | Подраздел (расшифровка)
TI_CODE | Целевая статья
TI-NAME | Целевая статья (расшифровка)
VR_CODE | Вид расхода
VR_NAME | Вид расхода (расшифровка)
NAME_PAY | Удержание
CODE_PAY | Удержание (код)
NAME_PAYR | Наименование ведомости
DATE_BEGIN | Расчетный период – дата начала
DATE_END | Расчетный период – дата окончания
month | Расчетный месяц
YEAR | Расчетный год
SUN_ALL | Сумма по ведомости
COUNT_OP | Число записей
DEP_NAME | Наименование организации

В шаблоне отчета Microsoft Excel доступны в виде настроек отчета следующие поля справочника «Собственные реквизиты»:

Таблица 4

Код настройки | Значение
LONGNAME_OUR | Полное наименование организации
ORGNAME_OUR | Сокращенное наименование организации
CHIEF_POST_OUR | Должность руководителя
CHIEF_OUR | ФИО руководителя
GLBUH_OUR | ФИО главного бухгалтера
KASSIR_OUR | ФИО кассира
KADR_OUR | ФИО руководителя кадровой службы
OKPO_OUR | Код организации по ОКПО
REGION_OUR | Код региона
USER_POST | Должность текущего пользователя
CURR_USER | ФИО текущего пользователя
PPP_CODE | Код ведомства (по ППП)
PPP_NAME | Наименование ведомства (по ППП)
HEAD | Шапка приказа
TOWN | Город/населенный пункт (из адреса организации)

На закладке «Файлы формата» по кнопке [image] Добавить откроется окно «Файлы протокола», где необходимо на закладке «Свойства файла» указать произвольное наименование файла, выбрать его кодировку, вид, ввести имя файла, формируемого при выгрузке данных.

Рисунок 11. Окно настройки свойств файла

Текстовые файлы могут содержать один и более разделов, dbf-файлы только один раздел. Для ввода разделов необходимо открыть закладку «Раздела файла» и по кнопке [image] Добавить на закладке «Свойства раздела» ввести наименование раздела, указать его порядковый номер при выводе в файл, определить формат числа и даты. Параметр «Использовать границу раздела» устанавливается для текстовых полей, если необходимо отделить друг от друга несколько разделов, знак границы задается на поле «Граница раздела».

Рисунок 12. Окно настройки разделов файла

Параметр «Одна строка» позволяет сформировать раздел, содержащий только одну строку (на основании первой строки таблицы с данными платежной ведомости).

На закладке «Формат строки» задается список полей, с помощью кнопки [image] Добавить необходимо определить состав и порядок вывода полей для каждой строки.

Рисунок 13. Окно настройки полей

Реквизит Поле заполнить с помощью справочника полей, вызываемого по кнопке отбора. Ввести порядковый номер вывода данного поля в строке. Если в формате используется фиксированная длина полей, то включить параметр «Фиксированная длина» и на поле Длина задать необходимое значение. Для числовых значений станет доступно поле «Десятичных знаков», где следует указать количество десятичных знаков после запятой для округления. Если длину не указать, то при формировании файла берется фактическое значение полей без лидирующих и конечных пробелов. Выбрать по какому краю будет выравниваться поле с помощью селективных кнопок «По правому краю», «По левому краю». Заполнить при необходимости разделители после полей. Если установлен параметр «Фиксированной длины», символы, дополняющие поле до размера указанной длины будут забиты пробелами. Изменить символ пробела на любой другой можно на поле Символ выравнивания. Если в формате используются поля, имеющие для всех служащих одинаковое значение, то на соответствующем поле ввести произвольное значение константы.

Аналогичным образом настроить остальные поля, составляющие строку.

Настройка файла типа «DBF» выполняется аналогично до настройки формата строки файла. Для DBF-файлов помимо рассмотренных настроек необходимо заполнить дополнительные реквизиты: Наименование поля - имя поля в таблице; Тип поля - тип поля, по умолчанию проставляется из справочника полей, но может быть изменен выбором элемента из списка возможных.

Сортировка в печатной и в выгружаемой форме документа (по табельному номеру или по ФИО) зависит от настройки, выполненной локально, в режиме НавигатораОтчетыаРасчетно-платежная ведомость.

Для того, чтобы платежная ведомость на зачисление денежных средств через БАНКОМАТ сформировалась корректно, обязательно указать в личных карточках номера счетов служащих, наименование банков, в которых они открыты, виды пластиковых карт.


Справочники

Для корректной работы модуля «Зарплата-КС» необходимо заполнить некоторые справочники.

Доступ к справочникам:

МенюаСправочники

НавигатораСправочники


Справочники группы «Учет рабочего времени»

Справочники данной группы поставляются заполненными. Пользователю перед вводом в программу сведений о сотрудниках необходимо просмотреть все справочники этой группы, в случае необходимости откорректировать.


Справочник "Праздничные дни"

МенюаСправочникиаГрафикиаПраздничные дни

НавигатораСправочникиа ГрафикиаПраздничные дни

Справочник «Праздничные дни» должен быть заполнен в соответствии с Трудовым кодексом Российской Федерации (ст. 112).

При формировании табеля учитываются праздничные дни, занесенные в данный справочник.

В справочник можно добавлять записи (праздники), поскольку содержание справочника может обладать признаком принадлежности к определенному региону.


Справочник "Типы дней"

Справочник заполнен на основе условных обозначений типов дней, предусмотренных унифицированными формами.

МенюаСправочникиаУчет рабочего времениаТипы дней

НавигатораСправочникиаУчет рабочего времениаТипы дней

Справочник "Типы дней" содержит список типов дней (рабочие, больничные, командировочные и т.п.). Используется при формировании табеля. В окне ввода/редактирования записей справочника вводится наименование дня, с помощью селективных кнопок задается тип дня, указывается символьный код, количество рабочих часов, можно выбрать цвет символьного кода. Значение, указанное в поле «Приоритет», используется для дальнейшего учета приоритетов типов дней при формировании табеля. Чем больше значение, тем выше приоритет.

Например: в период больничного листа были праздничные дни, установив для праздничных дней приоритет выше, чем у больничных, получим, что в табеле дни, приходящиеся на праздники, будут заполнены как праздничные, а не как больничные.

Реквизит «Тип табеля» используется для определения, в каком типе табеля этот тип дня может быть использован. Тип табеля «Основной» используется для обычных графиков работ с дневными часами. Тип табеля «Дополнительный» используется для создания специфических графиков с использованием дневных и ночных (или вечерних) часов работы, которые нужно учитывать отдельно для раздельного начисления оплаты за них.

Рисунок 14. Типы дней


Справочник "Виды графиков"

МенюаСправочникиаУчет рабочего времениаВиды графиков

НавигатораСправочникиаУчет рабочего времениаВиды графиков

В справочник "Виды графиков" заносятся данные по каждому рабочему графику, существующему на предприятии. Данные о виде графиков работ позволяют формировать графики для рабочих недель с произвольным числом рабочих и выходных дней.

Примеры простых графиков:

Пятидневная восьмичасовая рабочая неделя

№ дня | Код | Наименование типа дня | Часы
1 | Я | Часы работы | 14,00
2 | Я | Часы работы | 0,00
2 | Н | Ночные часы работы | 14,00
3 | В | Выходные и праздничные | 0,00
4 | В | Выходные и праздничные | 0,00

Сутки через трое

№ дня | Код | Наименование типа дня | Часы
1 | Я | Часы работы | 24,00
2 | В | Выходные и праздничные | 0,00
3 | В | Выходные и праздничные | 0,00
4 | В | Выходные и праздничные | 0,00

Для задания специфических графиков, например «Скользящий график», можно использовать такую последовательность типов дней:

Скользящий график

№ дня | Код | Наименование типа дня | Часы
1 | Я | Часы работы | 14,00
2 | Я | Часы работы | 0,00
2 | Н | Ночные часы работы | 14,00
3 | В | Выходные и праздничные | 0,00
4 | В | Выходные и праздничные | 0,00

Параметр «Учет праздничных дней» позволяет выключать учет праздничных дней при формировании графиков работ. Если параметр не включен праздничные дни в графике будут отражаться как рабочие.


Справочник «Графики работ»

МенюаСправочникиаУчет рабочего времениаГрафики работ

НавигатораСправочникиа Учет рабочего времениаГрафики работ

Перед формированием табеля необходимо заполнить праздничными и выходными днями каждый используемый график на месяц, на который составляется табель.

Открываем нужный график работы:

Рисунок 15. Справочник «Графики работ»

В окне «Графики работ (редактирование)» выбираем Вид графика из справочника «Виды графиков», Месяц и Год на который заполняем табель и нажимаем на кнопку <Заполнить>.

Для быстрого перехода к следующему или предыдущему месяцу предназначены стрелки [image] .

Календарный месяц представлен в виде кнопок, каждая из которых соответствует дню месяца. Если за выбранный месяц график не заполнен, все числа месяца будут обозначены красным шрифтом.

Происходит процесс заполнения графика с учетом выходных и праздничных дней в соответствии с календарем. Затем необходимо нажать кнопку <Сохранить>.

График можно вручную отредактировать, для этого:

• установить указатель мыши на кнопку с нужным числом месяца и щелкнуть мышью;
• в поле «Код» из раскрывающегося списка выбрать нужный код (условное обозначение типа дня);
• в поле «Количество часов» ввести количество рабочих часов;


Справочник дополнительных табелей

Справочник предназначен для настройки процентов оплаты за отработанное время по отдельным дополнительным табелям учета рабочего времени. В этом справочнике настраиваются проценты оплаты и доплат за сверхурочные, ночные, вечерние, праздничные, выходные и т.п. часы работы.

МенюаСправочникиаУчет рабочего времениаСправочник дополнительных табелей

НавигатораСправочникиаУчет рабочего времениаСправочник дополнительных табелей

Вид табеля выбирается из выпадающего списка.

Начисление выбирается из справочника "Виды начислений". Предварительно следует внести новое начисление, например сверхурочных, и выбрать Алгоритм - по дополнительному табелю:

Рисунок 16. Справочник "Дополнительные табеля"

При заполнении справочника следует учитывать следующее:

1. Для оплаты вечерних, ночных, праздничных, выходных и т.п. часов проценты надбавки необходимо указывать в диапазоне от 1 до 100 процентов и оплачивать как надбавку, так как эти часы входят в общие отработанные часы за месяц и оплачиваются исходя из постоянных начислений. А по дополнительному табелю будет оплачиваться надбавка.

Например: сотрудник отработал 160 часов, 50 из них в вечернее время. Тогда за 160 часов ему необходимо начислить по окладу, и еще за 50 из них надбавку 50%.

2. Для оплаты сверхурочных часов работы размеры процентов должны быть больше 100% и оплачивать как оплату сверхурочных часов работы. Потому что эти часы не входят в его отработанное время по графику.

Например: сотрудник отработал 160 часов по графику и еще 50 часов сверхурочно. Тогда за 160 часов ему оплачивается по окладу, а за 50 часов – как оплата сверхурочных часов с размером оплаты 150 и 200 процентов.

Рисунок 17. Справочник дополнительных табелей.

Например, оплата сверхурочных за первые 2 часа работы в день – исходя 155% к окладу (тарифной ставки), а последующие – исходя из 200% .

Для того, чтобы все время рассчитывалось только по одному коэффициенту, поля Процент доплаты за первые: и процент доплаты за последующие часы работы - следует оставить пустыми, либо занести в них ноль.


Справочник "Причины нетрудоспособности"

МенюаСправочникиаУчет рабочего времениаПричины нетрудоспособности

НавигатораСправочникиаУчет рабочего времениаПричины нетрудоспособности

Справочник содержит виды причин нетрудоспособности с указанием процентов оплаты, используемых при расчете пособия. Если в справочнике процент оплаты не указан, то расчет пособия ведется исходя из страхового стажа работника.

Рисунок 18. Справочник "Причины нетрудоспособности"

При добавлении новой записи в справочник Код и Наименование причины нетрудоспособности заполняются с клавиатуры, Тип дня – выбирается из справочника "Типы дней" (при формировании табеля, дням неявок по причине временной нетрудоспособности, будет присвоен выбранный тип) (Справочник "Типы дней"). В поле Начисление ввести код начисления, по которому будет произведен расчет пособия. Проставить галочку в поле Оплата первых двух дней за счет работодателя, если это требуется. Поля, расположенные ниже, необходимо заполнить для видов больничных, оплата которых ведется по периодам.

Например, больничный по уходу за ребенком с 3-х до 7 лет родителям, состоящим в браке, пособие рассчитывается по следующему принципу. С 1 по 7 календарный день пособие выдается в размере 60, 80, 100 % заработка в зависимости от непрерывного стажа работника, начиная с 8-го календарного дня, пособие выдается в размере 50% заработка независимо от непрерывного стажа. Для того чтобы настроить данный вид больничного в программе, необходимо предварительно включить параметр «Учитывать установки дней и процентов». В поле Первые дней ввести цифру «7», установить флажок на логическом поле Учитывать стаж - при расчете процента оплаты программа будет учитывать непрерывный стаж конкретного работника. В поле Остальные дни указать «50»%, на логическом поле Учитывать стаж, расположенном ниже, флажка быть не должно.

Справочник содержит записи, введенные для контрольного примера, перед началом работы пользователь должен просмотреть настройки и при необходимости дополнить их или откорректировать.


Справочник "Виды отпусков"

МенюаСправочникиаУчет рабочего времениаВиды отпусков

НавигатораСправочникиаУчет рабочего времениаВиды отпусков

Справочник "Виды отпусков" поставляется заполненным. При необходимости пользователь может вносить свои корректировки и добавлять новые записи. При вводе новой записи указывается наименование отпуска, тип дня, проставляемый в табеле, код начисления, по которому будет производиться расчет начислений по данному виду отпуска, код выгрузки. Код выгрузки заполняется в соответствии с общероссийским классификатором «Виды отпусков».

Параметр «Период работы – обязательный» служит для установки периода отпуска в программе "Кадры-КС".

Внимание

Запрещается вводить в справочник вид отпуска, которому невозможно поставить в соответствие запись из общероссийского классификатора вида отпусков (фасет 24 ОКИН).


Справочники группы «Кадровые справочники»

Справочник "Структура организации".

НавигатораСправочникиаКадровые справочникиаСтруктуры организации

В бухгалтерских задачах справочник можно только просмотреть. Заполнения справочника ведется в модуле «Кадры-КС». Принцип работы со справочником описан в документе «Руководство пользователя» по модулю «Кадры-КС».

Справочник "Штатное расписание".

НавигатораСправочникиаКадровые справочникиаШтатное расписание

Штатное расписание – основной организационный документ предприятия (учреждения, организации), определяющий должностной состав работников и фонд оплаты труда.

При входе в справочник на экране появится окно работы со штатным расписанием. В левой части окна отобразится структура организации, в правой части вводится непосредственно само штатное расписание.

Ввод кадровых данных в справочник возможен при наличии у пользователя прав доступа к модулю «Кадры-КС». В противном случае содержимое справочника можно открыть только в режиме просмотра.

Подробно принцип работы со штатным расписанием описан в документе «Руководство пользователя» по модулю «Кадры-КС».

Справочник "Должности".

НавигатораСправочникиаКадровые справочникиаДолжности

Справочник содержит перечень должностей, заполняется в модуле «Кадры-КС». В комплексе используется только для просмотра. Принцип работы со справочником описан в документе «Руководство пользователя» по модулю «Кадры-КС».


Справочник «Список сотрудников»

МенюаСправочникиаСписок сотрудников

НавигатораСправочникиаСписок сотрудников

В данном режиме помимо списка работников содержатся основные сведения необходимые для расчета заработной платы: виды отчислений, удержаний, вычеты, предоставляемые служащему, размер оклада, премиальных и т.д., ведется работа по учету приказов на отпуск, командировку, учет листков временной нетрудоспособности, ведутся кадровые данные. Оформление нового сотрудника на работу, оформление увольнения, совместительства, кадрового перемещения и т.д. выполняются только через программу "Кадры-КС".

При выборе режима "Список сотрудников" откроется окно, состоящее из двух частей. (Рисунок 19):

Рисунок 19. Справочник «Список сотрудников»

В левой части окна отражена структура организации, в правой части - список сотрудников. При выборе мышью в левой части окна какого-либо подразделения, в правой части отразится список сотрудников, работающих в данном подразделении.

Для просмотра списка сотрудников подразделения, которому подчинено какое-либо подразделение, а также просмотра списка сотрудников всей организации необходимо выбрать требуемое подразделение или название организации соответственно, и воспользоваться кнопкой [image] Включать подчиненные подразделения.

Если на сотрудника отсутствует утвержденный приказ о приеме на работу, то при обращении к справочнику "Список сотрудников", данный сотрудник не будет отображаться в списке.

Назначение кнопок панели инструментов:

Открыть – открытие окна режима "Личные данные".

Командировка – оформление командировки, приказа.

Отпуск – оформление отпуска, приказа.

Больничный – учет листков нетрудоспособности.

Приказы по данному сотруднику – просмотр приказов на данного сотрудника.

Стажи - просмотр общего и непрерывного стажа данного сотрудника.

Включать подчиненные подразделения - отражение списка сотрудников подчиненных подразделений.

Отображать уволенных работников - с помощью данной кнопки можно просмотреть список уволенных работников в специальной папке.

Вывод в Excel – формирование печатных форм Налоговой карточки (1-НДФЛ), Лицевого счета (ф.Т-54), Карточки-справки (ф.417), Индивидуальной карточки по ЕСН, Справка 2-НДФЛ, Лицевая карточка сотрудника, Расчетные листочки сотрудника, Справка о заработной плате сотрудника.

Остальные кнопки на панели предназначены для работы со списком.

Примечание

Взаимодействие программ Кадры-КС и Зарплата-КС позволяет информацию о приказах на отпуск, командировках, больничных листах, введенную в кадрах использовать при расчете сумм отпускных, больничных, командировочных в программе Зарплата-КС. Обязательным условием корректной работы программы является полное и грамотное заполнение справочной информации, как в программе Кадры-КС, так и в других программах комплекса.


Режим «Личная карточка работнка»

Обязательным условием является заполнение постоянных (ежемесячных) начислений сотрудников (оклад, надбавки), которые составляют фонд оплаты труда.

Доступ к личной карточке через режим "Список сотрудников" по кнопке [image] Личные данные.

Режим предназначен для хранения индивидуальных сведений по каждому работнику, необходимых для расчета заработной платы.

Работа с режимом ведется следующим образом. После того как будет введен весь списочный состав учреждения, на каждого сотрудника необходимо завести данные, предусмотренные формой режима. Для этого в списке сотрудников следует установить курсор на строку с фамилией сотрудника, по которому будут вводиться данные, и нажать кнопку [image] Личные данные. На экране появится следующее окно (Рисунок 20). Верхние строки окна «Личная карточка работника» содержат кадровые сведения о работнике: фамилия, имя, отчество, табельный номер, подразделение и занимаемая должность. Дата принятия и увольнения заполняются на основании кадровых приказов, корректировке не подлежат, используются при расчете начислений по табелю;

В поле Резидент ставится флажок, если работник имеет российское гражданство.

Рисунок 20. Данные о сотруднике (закладка «Система оплаты»)

На закладке «Система оплаты» (Рисунок 20) расположены реквизиты формы, определяющие основные показатели системы оплаты работников.

Поле Статус работника заполняется в модуле «Кадры-КС», «Система оплаты труда» заполняется выбором из раскрывающегося списка нужного элемента. Размер оклада, количество ставок, процент оплачиваемого аванса заполняются с клавиатуры. Чтобы указать размер аванса не в процентах, а в рублях необходимо изменить настройки. Для этого перейдите в меню МенюаРасчетыаВедомости на выплату. На панели инструментов открывшейся формы со списком ведомостей выберите кнопку [image] Настройка и установите соответствующую «галочку».

Поле График работы заполняется из справочника «Графики работ» и используется при автоматическом заполнении табеля.

Организации, в которых применяются климатические надбавки, должны указать процент северной надбавки и размер районного коэффициента. Районный коэффициент заполняется в личных карточках служащих, живущих в местности, где районный коэффициент отличается от районного коэффициента организации-работодателя. В этом случае в расчетах будет участвовать данный коэффициент. Если в личной карточке коэффициент нулевой, надбавка считается исходя из коэффициента указанного в справочнике «Настройка по зарплате». Размер коэффициента указывается не в процентном отношении, а в числовом. Например, если надбавка за работу в местности с тяжелыми климатическими надбавками составляет 30%, то коэффициент составит 1,3.

В табличную часть окна необходимо занести оклад работника и все постоянные надбавки, применяемые в организации (надбавка за чин, за выслугу лет и т.п.). Допускаются изменения суммы/процента начисления в течении месяца. Для ввода нового вида начисления предназначена кнопка [image] Добавить.

В открывшемся окне необходимо указать код начисления, источник финансирования (КБК), сумму/процент и дату начала действия данного вида начисления. Дата окончания действия рассчитывается и проставляется автоматически, если в таблицу добавляется код уже существующего начисления. Допускаются постоянные надбавки процентом, в базу расчета которых входят другие постоянные надбавки процентом и т.д.

Примечание

Если сотруднику установлен второй оклад из другого источника, то необходимо в справочнике начислений создать новое начислении «Второй оклад» с теми же реквизитами, что и начисление «Оклад». Новое начисление «Второй оклад» добавьте в постоянные начисления сотруднику, выбрав соответствующий источник финансирования (КБК).

Код | Наименование начисления | Действует с | Действует до | Сумма/Процент | КБК
1 | Оклад | 01.03.2006 |  | 4350,50 | 812.0100.0010000.006
2 | Второй оклад | 01.06.2006 |  | 3000,00 | 812.0107.0200000.008
14 | Надбавка за выслугу лет | 11.06.2005 |  | 40,00 | 812.0100.0010000.006
19 | Надбавка за особые условия | 16.12.2004 |  | 30,00 | 812.0100.0010000.006

Добавлять новые начисления можно также из заведенных в задаче «Кадры-КС» приказов, изменяющих фонд оплаты сотрудника (Рисунок 20). В поле «Приказ №» выберите приказ, если на этого сотрудника есть приказ об изменении его ФОТ и хотя бы один пункт этого приказа не применен в Зарплате. После этого в нижней части формы появится табличка с начислениями, не проведенными в личную карточку.

Рисунок 21. Добавление постоянных начислений на основании приказа

КБК начислений устанавливается автоматически по умолчанию из настроек штатного расписания. При необходимости его можно изменить, сделав двойной клик левой кнопкой мышки по ячейке с КБК. Откроется справочник КБК, в котором нужно будет выбрать нужный.

Отметьте галочками нужные пункты и нажмите кнопку Сохранить.

После добавления начислений в личную карточку сотрудника и нажатия кнопки <Сохранить> будет пересчитана строка постоянных начислений.

После добавления начислений сотруднику на основании приказа, в личной карточке будет указан номер приказа (Рисунок 20). Чтобы открыть этот приказ для просмотра, кликните мышкой по приказу в таблице, а затем нажмите кнопу панели инструментов формы [image] Дополнительная информация.

Если новые начисления добавляются с помощью приказа, то поля Начисление, Действует с… и Сумма вводить не нужно.

Также на основании таких приказов можно быстро поменять сотрудникам ФОТ с помощью режима МенюаДокументыаИзменения ФОТ сотрудников. Откроется список начислений, назначенных приказами сотрудникам. Бухгалтер должен поставить галочки на принимаемых пунктах и нажать кнопку [image] Провести документ. В результате эти изменения попадут в личные карточки сотрудников. Напротив проведенных пунктов установятся красные флажки. Чтобы открыть личные карточки этих работников нажмите кнопку [image] Дополнительная информация этого режима.

Внимание

В базу расчета постоянных начислений следует включать только начисления из числа постоянных начислений. В противном случае, при расчете по табелю они учитываться не будут.

По заведенным постоянным начислениям сотрудника автоматически рассчитывается общая сумма по постоянным начислениям за полностью отработанное время. Расчет формируется по состоянию на текущий расчетный период. Строка с расчетами размещается под табличной частью личной карточки. Если строка целиком не помещается на личной карточке, то кликните по ней мышкой, чтобы открыть ее полностью.

Сохраните введенные данные. Таким же образом занесите постоянные начисления сотруднику согласно штатному расписанию. Коды этих начислений будут учитываться при расчете табеля. Строки с действующими постоянными начислениями выделены зеленым цветом, закончившие действие выделены розовым цветом. Для того чтобы не действующие начисления не отображались в таблице, установить флажок на поле «Показывать только действующие».

Полезный совет

Если график работы у всех одинаковый, то можно воспользоваться режимом автозаполнения реквизитов личной карточки МенюаРегламентыаАвтозаполнениеаГрупповой ввод реквизитов личной карточки.

Внимание

Если используется режим «Тарификация» и данный сотрудник включен в тарификационный список, то табличная часть закладки «Система оплаты» не заполняется.

Рисунок 22. Окно «Личная карточка работника» (закладка «Общая информация»)

Закладка «Общая информация» содержит следующие реквизиты для заполнения:

- поля ИНН налогоплательщика и Код ИФНС заполняются для предоставления сведений в налоговую службу;

- кнопка «Лицевые счета» - используется для внесения информации о банковских пластиковых карточках сотрудника. Реквизит используется, если организация ведет расчеты по оплате труда с работниками через пластиковые карты, в дальнейшем участвует при формировании файла, выгружаемого для банкомата;

- кнопка «Инвалидность» - используется для внесения сведений об инвалидности;

- поле № страх./св. используется для внесения номера полиса обязательно медицинского страхования.

Часть окна под названием «Категория плательщика» содержит сведения, используемые при расчете льгот по ЕСН работникам-инвалидам. Таблица предназначена для хранения данных о присвоении работнику категории «инвалид» и связанных с этим изменений. Для ввода новой записи в таблицу следует нажать кнопку [image] Добавить. В появившемся окне из справочника «Категории плательщиков ПФ» выбрать наименование категории плательщика, вести дату начала действия данной категории, указать статус работника, заполнить наименование и номер документа, подтверждающего присвоение категории.

Номера страховых свидетельств служащих используются при формировании справки «Сведения для пенсионного фонда».

На закладке «Вычеты» указываются стандартные налоговые вычеты, предоставляемые служащему при расчете налога на доходы физических лиц. Закладка доступна только в том случае, если установлен признак «Резидент» статус работника «Основной». По кнопке [image] Добавить в таблицу будет добавлена новая строка, установить курсор на колонке «Код» и нажать клавишу <Enter>. Откроется окно, содержащее элементы справочника "Виды вычетов", в котором следует выбрать нужную запись. После подтверждения выбора код и наименование вычета отразится в таблице. Колонки для ввода дат начала и окончания действия вычета по умолчанию программа заполнит автоматически, при необходимости даты можно откорректировать. Кнопка [image] Дополнительная информация позволяет открыть настройку справочника "Виды вычетов". Для того, чтобы не открывать личную карточку работника, проставляя вычеты, сведения о детях выведены во вторую табличную часть «Дети».

На закладке «Постоянные удержания» по кнопке [image] Добавить вводятся код, сумма и период действия постоянных удержаний, производимых с дохода служащего. К постоянным удержаниям относятся профсоюзные или страховые взносы. Порядок ввода данных как на закладке "Вычеты". Коды этих удержаний будут учитываться при расчете табеля. По кнопке [image] Дополнительная информация можно просмотреть настройку указанного вида удержания.

Для правильного расчета в программе сумм НДФЛ и ЕСН необходимо для сотрудников, принятых на работу в текущем году, на основании справки с предыдущего места работы, указать суммы дохода и суммы предоставленных вычетов на закладке «Данные с предыдущей работы».

Кнопка [image] - предназначена для просмотра информации обо всех выполненных расчетах по данному сотруднику за расчетный период. В строке состояние (в нижней части окна) можно отследить итоговые суммы начислений, удержаний, отчислений за период расчета.

Кнопка [image] - предназначена для просмотра части данных (к которым разрешен доступ), заполненных в модуле «Кадры-КС» (при совместной эксплуатации модуля «Смета–КС» с модулем «Кадры-КС»). Редактирование кадровых данных через модуль «Зарплата-КС» возможно только при наличии прав доступа у пользователя в модуле «Кадры-КС».

Кнопка [image] - позволяет просмотреть виды документов, сформированные в задаче за указанный период, содержащие расчеты по данному сотруднику.

Кнопка [image] - позволяет открыть для просмотра список вычетов, предоставляемые сотруднику за период с начала года по указанную дату. В строке состояния отражается информация об общей сумме вычетов, стандартные и прочие вычеты показаны отдельными суммами.

Кнопка [image] - вызывает окно просмотра операций по сотруднику, произведенные за предыдущие месяцы.

Кнопка [image] - вызывает окно просмотра постоянных начислений сотрудника по тарификации.

Работа с другими функциями справочника "Список сотрудников" описана в «Руководстве пользователя» по модулю «Кадры-КС».


Справочники группы «Общие справочники»

В группу "Общие справочники" входят: Справочник "Учреждения и организации", Справочник «Уход за ребенком», Справочник «Группы сотрудников», Справочник «Имущественные налоговые вычеты», Справочник «Справочник процентов надбавок за стаж». Эти справочники заполняются пользователями самостоятельно.


Справочник "Учреждения и организации"

МенюаСправочникиаОбщие справочникиаУчреждения и организации

НавигатораСправочникиаОбщие справочникиаУчреждения и организации

Рисунок 23. Справочник «Учреждения и организации»

Справочник содержит перечень учреждений и организаций, разбитых на группы. Каждая группа представляет собой произвольное объединение учреждений по заданному критерию (например, по типу организации). Группы могут пересекаться, т.е. одна и та же организация может принадлежать разным группам, как впрочем и не принадлежать ни одной. Разделение организаций на группы значительно улучшает навигацию по организациям и позволяет ускорить поиск.

Рисунок 24. Группы справочника «Учреждения и организации»

Доступ к справочнику «Группы учреждений и организаций»:

МенюаСправочникиаОбщие справочникиаГруппы учреждений и организаций

НавигатораСправочникиаОбщие справочникиаГруппы учреждений и организаций

Рисунок 25. Справочник «Группы организаций»

Для ввода новой записи необходимо нажать на кнопку [image] Добавить. На экране появится окно добавления группы организаций в справочник. После заполнения справочника следует нажать на кнопку <Сохранить>.

Рисунок 26. Окно справочника «Группы организаций/ редактирование»

При вводе нового учреждения используется кнопка [image] Добавить, после чего вносятся записи на закладках: "Реквизиты", "Счета", "Ответственные лица", "Адрес", "Получатели бюджетных средств", "Прочие", "Страховая больничная касса".

Рисунок 27. Справочник «Учреждения и организации/ редактирование»

На закладке «Реквизиты» в обязательном порядке заносятся Код и Наименование учреждения (сокращенное и полное). Желательно внести вручную ИНН, КПП, ОКПО, ОГРН, регистрационный номер в ПФ; из справочников можно выбрать ИФНС, Вышестоящая организация, Группы организаций.

Для установления связи между организацией и группой необходимо в окне «Группы» пометить группы, которым данная организация принадлежит.

Рисунок 28. Окно «Группы»

Если в справочнике «Учреждения и организации» нет группы, к которой относится организация, её можно внести по кнопке [image]. После сохранения добавленная группа автоматически заносится в справочник «Группы учреждений и организаций».

На закладке «Счета» производится заполнение данных номера и вида расчетного счета; Банк, казначейство и Расчетный счет казначейства выбирается из предварительно заполненных справочников.

Рисунок 29. Закладка «Счета»

При добавлении расчетного счета, номер счета должен быть 20-разрядным, затем в поле Банк выбирается из справочника "Банк", в котором ведется расчетный счет, если же в справочнике отсутствует необходимая запись, то её можно добавить, нажав на кнопку [image] Новый и заполнив необходимые поля.

При добавлении лицевого, распорядительного или внебюджетного счета, номер счета должен быть 11-разрядным. В поле Казначейство из справочника выбирается казначейство, в котором ведется данный счет, если же в справочнике отсутствует необходимая запись, то её можно добавить, нажав на кнопку [image] Новый и заполнив необходимые поля как на вкладке "Реквизиты", так и на вкладке "Расчетные счета". При выборе Расчетного счета казначейства открывается список счетов выбранного выше казначейства, при отсутствии необходимой записи, можно добавить новый счет и, при необходимости, банк в котором этот счет открыт.

Рисунок 30. Справочник расчетных счетов

На закладке “Ответственные лица” производится заполнение данных сотрудника, сопоставления должности (используется при составлении отчётов) и номера телефона.

На закладке “Адрес” заполняется юридический адрес, используется при формировании документов и отчетности.

На закладке “Получатели бюджетных средств” выбирается Главный распорядитель из справочника «Перечень администраторов бюджетных средств»; Код ТОФК заполняется из справочника казначейств; Код бюджетополучателя и Префикс наименования вводится вручную.

Рисунок 31. Закладка «Получатели бюджетных средств»

Код бюджетополучателя используется при выгрузке и загрузке платежных поручений и в программе "Свод-КС" для идентификации какому учреждению принадлежит импортируемый отчет.

На закладке «Прочие» заполняются данные о предоставлении бронирования, выбирается Вид Финансового органа, а также формируется шапка оформления приказов.

На закладке «Страховая больничная касса» выбирается наименование Страховой больничной кассы из справочника «Учреждения и организации»; регистрационный номер в СБК и номер договора с СБК вносится вручную.

Рисунок 32. Закладка «Страховая больничная касса»


Справочник «Уход за ребенком»

МенюаСправочникиаОбщие справочникиаУход за ребенком

НавигатораСправочникиаОбщие справочникиаУход за ребенком

Справочник предназначен для хранения информации, используемой при расчете ежемесячных детских пособий. Новая запись вводится с помощью кнопки [image] Добавить. В окне ввода/редактирования указать табельный номер работника, дату рождения ребенка, дату начала и окончания действия оплаты, способ расчета начисления (пропорционально календарным или рабочим дням), код начисления и сумму пособия. Таким образом завести данные по всем сотрудникам, имеющим детей в возрасте до полутора лет. Если организация выплачивает работникам ежемесячные пособия по уходу за ребенком до трех лет, то в справочнике "Начисления" необходимо завести соответствующий код начисления и в рассматриваемом справочнике указать сотрудников, имеющих детей в возрасте до трех лет.

Расчет детских пособий производится через режим Массовый расчет. Для этого необходимо предварительно заполнить рассматриваемый справочник и установить флажок на поле Начисление по уходу за ребенком в окне режима "Массовый расчет". Выполненные начисления можно просмотреть сразу по окончании расчета.


Справочник «Группы сотрудников»

МенюаСправочникиаОбщие справочникиаГруппы сотрудников

НавигатораСправочникиаОбщие справочникиаГруппы сотрудников

Данные справочника используются как дополнительный разрез, по которому можно осуществить отбор сотрудников, при заполнении табличных форм в различных режимах.

Настройка окна выбора сотрудников, для возможности отбора по группам/отделам, выполняется в режиме "Настройка программы", установкой параметра «Использовать новый режим выбора сотрудников» (Рисунок 33) .

Пользователь может завести различные группы по своему усмотрению. Например, сотрудников, относящихся по должностным обязанностям к младшему обслуживающему персоналу, можно занести в отдельную группу и назвать ее «МОП». Аналогично по госслужащим. Отдельно можно создать группу, включающую в себя работников-инвалидов и т.д.

Создание группы выполняется следующим образом. В окне реестра справочника с помощью кнопки [image] Добавить открыть форму заполнения справочника.

Рисунок 33. Окно ввода/редактирования справочника «Группы сотрудников»

Присвоить группе трехзначный код и наименование. Далее, по кнопке [image] Добавить или командной кнопки <Заполнить> на экран будет выведено окно выбора сотрудников в форме обычного списка состава служащих или подразделенного по отделам/группам (в зависимости от настройки, упомянутой выше). Флажками отметить сотрудников или подразделения, которые должны войти в данную группу. Подтверждение произведенного отбора – кнопка <Выбрать>.

Созданный список можно отредактировать, удаляя лишние записи с помощью кнопки [image] Удалить.

Кнопка [image] Дополнительная информация позволяет открывать Личные карточки работников для получения необходимых сведений.

Вывод списка на печать - кнопка [image] Вывод в Excel.

В процессе работы, при оформлении разного рода операций, в которых необходимо произвести расчет по определенной группе сотрудников, созданную группу можно выбрать на закладке «Группы».


Справочник «Имущественные налоговые вычеты»

Справочник предназначен для предоставления налоговым агентом (организацией) имущественных вычетов сотрудникам.

МенюаСправочникиаОбщие справочникиаИмущественные налоговые вычеты

НавигатораСправочникиаОбщие справочникиаИмущественные налоговые вычеты

Рисунок 34. Справочник имущественных вычетов.

Нажмите кнопку "Сотрудник" и выберите нужного работника.

В поле Период следует указать год действия вычета в соответствии с письмом из ГНИ.

В поле Вид вычета выберите соответствующий вычет.

В поля Номер документа и Дата документа следует указать номер и дату письма из ГНИ.

В поле Сумма вычета - сумму вычета. Если в письме из ГНИ отдельно указаны сумма, потраченная на строительство или приобретение жилья и сумма расходов на погашение процентов по ипотечному кредиту, то можно занести их одной суммой или по отдельности: сначала в справочник добавить вычет с кодом 311 – расходы на новое строительство или приобретение жилья со своей суммой, а затем - добавить вычет с кодом 312 – сумма расходов на погашение процентов по ипотечному кредиту. В этом случае реквизиты документа будут одни и те же. Не допускается ввод на работника повторно того же вычета в расчетном году, который уже занесен.


Справочник «Справочник процентов надбавок за стаж»

Справочник предназначен для автоматического определения процента надбавки за продолжительность непрерывной работы (за непрерывный стаж), и последующего расчета суммы надбавки.

МенюаСправочникиаОбщие справочникиаСправочник % надбавок за стаж

НавигатораСправочникиаОбщие справочникиаСправочник % надбавок за стаж

Справочник представляет собой шкалу зависимости процента надбавки от величины стажа непрерывной работы. Справочник может быть настроен как на отдельную категорию должности (атрибут «Для кого» имеет значение «Для категории должности»), так и на все категории должностей (атрибут «Для кого» имеет значение «Для всех»), для которых не настроен свой справочник.

Рисунок 35. Справочник % надбавок за непрерывный стаж

Вид оплаты должен быть создан заранее с алгоритмом расчета «Процентом» или «Тариф-ция: Надбавка тарифицируемому работнику», если используется тарификация. Дата ввода в действие определяет, с какого расчетного периода для данной категории и указанного вида оплаты применять данную шкалу.


Справочник "Методы расчета за замещение и совмещение"

Справочник предназначен для создания методов расчета оплаты за замещение и совмещение. Эти методы расчета устанавливаются при создании соответствующих приказов и используются при расчете оплаты по данным приказам.

МенюаСправочникиаОбщие справочникиаМетоды расчета за замещение и совмещение

НавигатораСправочникиаОбщие справочникиаМетоды расчета за замещение и совмещение

Рисунок 36. Справочник «Методы расчета за замещение и совмещение»

Выберите в селективной группе назначение расчета. Доступны следующие варианты:

· Временное замещение сотрудника – этот метод используется в приказах о замещении и расчете оплаты за замещение. Создайте начисление «Надбавка за замещение», установите для него алгоритм «Процентом» и настройте базу расчета.
· Временное совмещение должностей - этот метод используется в приказах о временном совмещении и расчете оплаты за совмещение. Создайте начисление «Надбавка за совмещение», установите для него алгоритм «Процентом» и настройте базу расчета.
· Совместительство в тарификации – этот метод используется в приказах о временном совмещении. Данный способ предполагает, что сотруднику по совмещаемой должности будут устанавливаться свои доплаты и надбавки. Расчет по данным приказам настраивается в режиме «Тарификация» и выполняется в расчете постоянных начислений по табелю.

Задайте наименование метода.

Следующие поля задают метод расчета. Выбирая нужные значения из списка, создайте метод, по которому будет выполняться расчет.

Установите вид начисления. При расчете по данному методу сформируются операции с данным видом начисления. Для правильного расчета необходимо настроить базу расчета для выбранного начисления. База расчета должна содержать виды начислений из числа тех, что могут быть установлены в постоянных начислениях сотрудников. Если вид начисления не будет задан, то расчет по данному методу будет невозможен!


Справочники "Операции по зарплате"

Для правильного расчета зарплаты необходимо настроить справочники: начислений, удержаний и отчислений.


Справочник «Виды Начислений»

МенюаСправочникиаОперации по зарплатеаВид начислений

НавигатораСправочникиаОперации по зарплатеаВид начислений

В справочник введены основные виды начислений, при необходимости дополняется пользователем. Используется при расчете начислений по заработной плате и иных выплат.

Рисунок 37. «Виды начислений/редактирование» (Общая информация)

Верхние строки окна редактирования записей справочника содержат Код и Наименование начисления, вводимые с клавиатуры. Код вида начисления должен быть уникальным.

На закладке Общие информация (Рисунок 36) заполнить следующие поля:

· «Алгоритм» – для каждого вида начисления установить соответствующий алгоритм расчета: для оклада – «По окладу», для начисления больничного – «Больничный» и т.д. Обязательным условием для корректного расчета больничных, отпускных и других начислений, рассчитываемых по среднему заработку, является проставление кодам премий соответствующего способа расчета. Для кода квартальной премии – «квартальная премия», месячной – «месячная премия», годовой – «годовая премия». Способ расчета «Пропорционально отработанному времени» предназначен для совместимости с предыдущими версиями, в настоящее время не используется.

Способы расчета | Описание алгоритма
По окладу | Используется для назначения оклада в постоянных начислениях сотрудника.
От разряда ЕТС | Используется для назначения оклада по ЕТС в постоянных начислениях сотрудника. Сумма оклада определяется по указанной в настройках начисления тарифной сетке в зависимости от номера разряда, указываемого в приказе о приеме или переводе.
По тарифу | Используется для назначения тарифа сотруднику. В зависимости от того, какой способ оплаты установлен сотруднику в его личной карточке, начисление будет рассчитываться как дневной или часовой тариф.
Суммой | Используется для надбавок и доплат, начисляемых фиксированной суммой.
Процентом | Используется для надбавок и доплат, начисляемых процентом от базовой суммы.
Начисления с алгоритмами расчета «По окладу», «От разряда ЕТС», «Суммой» и «Процентом» могут быть указаны в качестве постоянных начислений в личной карточке сотрудника. При расчете постоянных начислений по табелю, их сумма рассчитывается пропорционально отработанному времени.
Сумма, не завис. от табеля | Используется для надбавок и доплат, назначаемых в личной карточке сотрудника. При расчете постоянных начислений по табелю, их сумма не зависит от отработанного времени.
Премия | Используется для начисления премии. При определении среднего заработка премии за период работы, превышающий один месяц, учитываются в размере месячной части за каждый месяц расчетного периода. В случае, если время, приходящееся на расчетный период, отработано не полностью, премии учитываются пропорционально времени, отработанному в расчетный период. (Постановление правительства от 11 апреля 2003г. №213, ст. 14)
Материальная помощь | Используется для начисления материальной помощи
Больничный | Используется для начислений по листку нетрудоспособности
Пособие по уходу за ребенком | Используется для пособия по уходу за ребенком
Отпуск, командировки и др. | Используется для начисления по больничным листам, оплаты командировок, отпускных и других начислений по среднему.
По дополнительному табелю | Используется для начислений вечерних, ночных, сверхурочных, и т.п. дней, учитываемых по дополнительном табелям.
Тариф-ция: Надбавка за предмет | Используется для расчета надбавок от предмета, при расчете по тарификационному списку.
Тариф-ция: Оплата нагрузки | Используется для расчета оплаты за виды нагрузок, при расчете по тарификационному списку.
Тариф-ция: Надбавка тар.раб-ку | Используется для расчета надбавок и доплат при расчете по тарификационному списку.
· «Признак для 14-бюдж» - для каждого начисления устанавливается соответствующий признак, используется при формировании Отчета о расходах и численности работников формы 14-бюдж.
· «Признак для П-4» - для каждого начисления установить признак, используемый для формирования отчета формы П-4 в программе "Свод-КС". Начислениям, входящим в состав фонда заработной платы установить признак «относится к ФОТ», начислениям, входящим в состав выплат социального характера (социальным льготам, компенсациям) проставить соответствующий признак. Если начисление не относится к вышеуказанным категориям выплат, установить признак «никуда не относится».
· «Признак учета для НДФЛ» – в зависимости от выбранной настройки суммы по данному виду начислений отразятся в документах по НДФЛ по месяцу расчета или по месяцу оплаты;
· «Вид дохода» - выбирается из справочника, используется при формировании справки 2 НДФЛ и при расчете налога на доходы физических лиц;
· «КБК» - выбирается из справочника Ведомственная классификация расходов;
· «ЭКР» - заполняется из справочника Экономическая классификация расходов.
Для начислений со способами расчета «Больничный» и «Больничный за счет работодателя» при формировании проводок берутся коды ЭКР 213 и 211 не зависимо от того, что указано в данном поле.
· «Типовая операция» – необходима для дальнейшего автоматического формирования проводок;
· «Тип.операция внештатн.» - необходима для автоматического формирования проводок по расчетам с внештатными сотрудниками, работающими по договорам;
· «За счет работодателя» - заполняется для формирования проводок начисления оплаты за первые 2 дня по больничным листам за счет средств работодателя (появляется при выборе алгоритма «больничный»);
· «В расчете отпускных включать все начисления по этому коду с начала года в размере 1/12 за каж. месяц» - с этой опцией при расчете отпускных материальная помощь будет учитываться с начала года и по месяц, предшествующий месяцу начала отпуска. Далее, она суммируется и включается в базу в размере 1/12 на каждый месяц расчетного периода (появляется при выборе алгоритма «Мат. помощь»);
· «Краткое наименование» - введенное в данном поле краткое наименование используется при формировании расчетных листков.

Для организаций, ведущих расчет надбавок по северным и районным коэффициентам, в справочнике необходимо завести отдельные коды видов начислений «надбавка северная», «надбавка районная». Базу для их расчета будут составлять соответствующие группы начислений, предварительно заведенные в справочнике "Группы начислений".

На закладке «База расчета» (Рисунок 38) указываются группы начислений, составляющие базу для расчета данного вида начисления.

Рисунок 38. «Виды начислений/редактирование» (База расчета)

Сведения на закладке представлены в виде таблицы с панелью инструментов.

Для осуществления настройки зависимости следует добавить новую строку, нажав кнопку [image] Добавить. На экране появится дополнительное окно «Выбор группы начислений», в котором с помощью кнопки отбора вызвать справочник Группы начислений и из представленных элементов справочника выбрать необходимый. Подтвердить выбор нажатием командной кнопки <Выбрать>. В таблице появится новая запись. Строки таблицы можно копировать и удалять, используя уже известные кнопки панели. Если в таблице нет записей, это означает, что данный код начисления не зависит от других начислений.

Для просмотра выбранной группы можно нажать кнопку «Дополнительная информация» на панели инструментов.

Рекомендуется для каждого начисления, кроме тех, что задаются суммами, в базе расчете задавать созданную специально для него группу начислений. Например, для надбавки за напряженность следует создать группу начислений «База расчета для надбавки за напряженность», в которой нужно указать базовые начисления. Аналогично следует создать группу «База расчета для расчета больничного», и т.д. Если у нескольких надбавок одинаковая база расчета, например они рассчитываются только от оклада, то для них достаточно создать общую группу «База расчета для надбавок к окладу».

Выполненные изменения необходимо сохранить либо отказаться от них, используя соответствующие командные кнопки.

Закладка «Входимость в базы расчета других операций» содержит перечень начислений, удержаний, отчислений, в базу расчета которых входит данный вид начисления.

Рисунок 39. «Виды начислений/редактирование» (Входимость в базы расчета других операций)

Командная кнопка <Изменить> предназначена для редактирования данных на данной закладке. После нажатия на данную кнопку откроется форма с тремя закладками. На каждой из этих закладок галочками отметьте, в расчет каких групп начислений, удержаний и отчислений должно входить данное начисление. Нажав кнопку <Сохранить>, вы измените данные на вкладке «Входимость в базы расчета других операций» формы «Виды начислений». Чтобы эти изменения зафиксировать, нажмите кнопку <Сохранить>.

Чтобы быстро создать новое начисление, похожее на уже созданное, нажмите кнопку [image] Копировать на панели инструментов формы со списком начислений. При выполнении этой операции скопируются данные с каждой закладки.

Командная кнопка <Печать> предназначена для вывода на печать представленного на данной закладке реестра. Кнопка <Открыть> позволяет открыть для просмотра любую запись реестра, в зависимости от выбранного вида операции откроется соответствующее окно с настройками.

Примечание

При добавлении в справочник новых видов начислений пользователь должен самостоятельно отслеживать правильность настройки базы расчета. Выполните проверку на возможность зацикливания начислений (когда начисление указано в базе расчета у самого себя) в меню РегламентыаКонтрольаЗацикленность начислений. Этот список показывает, как начисление находится в базе расчета у самого себя прямо или косвенно через другие группы начислений. Если в этом списке есть начисления, то они возможно будут рассчитываться не правильно, или вовсе не будут рассчитываться. Данный список должен быть пустым.

Внимание

После заполнения (изменений) справочника начислений выполните проверку на полноту всех необходимых реквизитов. Для этого откройте меню РегламентыаКонтрольаКонтроль данных. В левом списке отметьте галочкой «Справочник начислений» и нажмите кнопку Выполнить.


Слияние начислений

Данный режим предназначен для объединения нескольких начислений в одно. После выполнения данной операции произойдет полная замена всех отмеченных начислений на то, которое вы укажите.

Режим «Слияние» вызывается из меню справочника «Виды начислений» (Рисунок 40).

Рисунок 40. Справочник "Виды начислений".

Отметьте объединяемые начисления и выполните команду «Слияние записей». Перед выполнением данной команды отметьте галочками те начислений, которые необходимо объединить. После этого выберите команду меню «Слияние записей». Далее, в следующем окне выберите начисление, которое останется из объединяемых начислений, и нажмите кнопку «Объединить записи». Процедура слияние может занять несколько минут.

После выполнения данной процедуры необходимо проверить в справочках «Группы начислений», «Виды удержаний» и «Виды отчислений» базы расчета а так же, чтобы в каждой из групп (удержании, отчислении) не было повторяющихся начислений. При необходимости, удалите повторяющиеся строки.

Внимание

Операция «Слияние записей» повлечет за собой необратимые изменения данных. Перед использованием данной операции необходимо выполнить резервное копирование базы данных


Справочник «Группы начислений»

МенюаСправочникиаОперации по зарплатеаГруппы начислений

НавигатораСправочникиаОперации по зарплатеаГруппы начислений

Справочник разработан для осуществления гибкой настройки системы отчетов. Содержит перечень групп начислений, используемых в дальнейшем при расчете начислений по заработной плате.

Рисунок 41. «Группы начислений/редактирование»

Поля Код и Наименование группы заполняются с клавиатуры.

Ввод новой записи в таблицу выполняется с помощью кнопки [image] Добавить. На экране появится окно выбора, содержащее реестр начислений. В окне выбора предусмотрено использование функций сортировки записей, фильтрации. В реестре флажками необходимо отметить записи с начислениями, которые будут входить в создаваемую группу. Подтверждение сделанного выбора – кнопка <Выбрать>. Например, расчет очередного отпуска должен производиться от оклада, надбавок, сумм премий, материальной помощи. Следовательно, в группу начислений для отпуска должны входить все указанные начисления, они и будут составлять базу для расчета.

Аналогичным образом продолжить создание групп.

Если организация, эксплуатирующая комплекс, пользуется северными и районными коэффициентами, то для их расчета необходимо завести группы «Начисления по северным коэффициентам» и «Начисления по районным коэффициентам», они должны включать в себя те виды начислений, на которые будут рассчитываться северные и районные надбавки. В группы начислений, касающихся больничных и расчетов по среднедневному заработку необходимо включить коды начислений по северным и районным. Для правильного расчета разным видам премий (месячных, квартальных, разовых) необходимо создать разные группы: «Группа для начисления премии месячной», «Группа для начисления премии квартальной», "Группа для начисления премии разовой".

Если учет расходов на оплату труда работникам ведется в разрезе источников финансирования, во все группы начислений, за исключением «Повременная по окладу», должны входить начисления по разным ВКР. Например, «Группа начислений для месячной премии» должна содержать записи: «Повременная по окладу ВР».

Сохранить введенные данные по кнопке <Сохранить> и выйти из окна редактирования.

Внимание

После заполнения (изменений) справочника групп начислений выполните проверку на зацыкленность начислений, которая возникает, если начисления прямо или через промежуточные начисления находятся в зависимости (базе) у самих себя. Для этого откройте меню РегламентыаКонтрольаСписок зацикленных начислений или РегламентыаКонтрольаЗацикленность начислений.


Справочник «Виды Удержаний»

МенюаСправочникиаОперации по зарплатеаВид удержаний

НавигатораСправочникиаОперации по зарплатеаВид удержаний

Справочник поставляется заполненным, при необходимости редактируется пользователем, используется при расчете удержаний с начисленных сумм.

Рисунок 42. «Виды удержаний/редактирование»

Код и наименование вида удержания вводятся с клавиатуры. Код вида удержания должен быть уникальным. На поле «Способ расчета удержания» выбрать алгоритм расчета для каждого вида удержания: для НДФЛ – указывается ставка (13,30,35%); для удержаний, рассчитываемых как процент от базовой суммы – нужно выбрать элемент «процент»; для удержаний, производимых суммой – выбрать элемент «сумма».

В поле Кредит счета для бюджета указывается счет кредита для проводки по удержанию НДФЛ с доходов за счет бюджетных источников. Счет дебита программа определяет автоматически по типовым операциям начислений.

В поле Кредит счета для внебюджета аналогично указывается счет для проводки по удержанию НДФЛ с доходов из внебюджетных источников.

Тип источника финансирования, т.е. бюджетный или внебюджетный, программа определяет по настройке КБК «Внебюджетный источник финансирования» справочника «Бюджетная классификация».

Таблица 1. Пример настройки счетов для некоторых удержаний

Код | Наименование | КД (бюджет) | КД (внебюджет)
50 | Плановый аванс | 1.201.04/A | 2.201.04
54 | Алименты | 1.304.03 | 2.304.03
57 | Пpоф. взносы | 1.304.03 | 2.304.03
59 | Выплаты в межpасчетный период | 1.201.04/A | 2.201.04
61 | Подоходный налог | 1.303.01 | 2.303.01
62 | Исполнительные листы | 1.304.03 | 2.304.03
77 | Выдача зарплаты | 1.201.04/A | 2.201.04
80 | Депонирование | 1.304.02 | 2.304.02

В табличной части окна «База расчета» выполняется настройка на коды начислений, с которых будет производиться данное удержание. Добавить новую запись – кнопка [image] Добавить. В открывшемся окне из справочника начислений флажками отметить выбранные записи. В окне выбора предусмотрено использование функций сортировки и фильтрации записей, что позволяет осуществить быстрый отбор записей по заданным критериям. Подтвердить выбор нажатием командной кнопки <Выбрать>. В таблице отразятся выбранные коды начислений, которые и составят базу расчета для данного вида удержания. Для удержаний фиксированной суммой база расчета остается пустой.

Для учета депонированных сумм необходимо завести отдельный код и настроить его следующим образом: способ расчета – суммой, в базу расчета должны войти все коды начислений из справочника "Виды начислений".

Кнопка <Заполнить все> предназначена для ввода в таблицу всех кодов начислений, содержащихся в справочнике "Виды начислений". Для редактирования сформированного реестра можно использовать кнопки панели инструментов.

Для видов удержаний по НДФЛ с помощью кнопки <Ставки> можно открыть для просмотра размер ставок по данному налогу, введенные в справочнике "Ставки удержаний/Отчислений".

Сохранить введенные данные по кнопке <Сохранить> и выйти из окна редактирования.

Внимание

После заполнения (изменений) справочника удержаний выполните проверку на полноту всех необходимых реквизитов. Для этого откройте меню РегламентыаКонтрольаКонтроль данных. В левом списке отметьте галочкой «Справочник удержаний» и нажмите кнопку "Выполнить".

Внимание

Для корректной работы программы необходимо иметь только одно удержание «Подоходный налог (13%)».


Справочник «Виды Отчислений»

МенюаСправочникиаОперации по зарплатеаВиды отчислений

НавигатораСправочникиаОперации по зарплатеаВиды отчислений

Справочник поставляется заполненным, при необходимости редактируется пользователем, содержит перечень фондов, в которые осуществляются отчисления с доходов служащих.

Рисунок 43. «Виды Отчислений/редактирование»

Код и Наименование фонда отчисления заполняется с клавиатуры. Код вида отчисления должен быть уникальным.

На закладке «Общие сведения» указывается:

В поле Вид отчисления - вид отчисления по ЕСН.

В поле Кредит счета для бюджета указывается счет кредита для проводки по начислению отчисления на доходы за счет бюджетных источников. Счет дебета программа определяет автоматически по типовым операциям начислений.

В поле Кредит счета для внебюджета аналогично указывается счет для проводки по начислению отчисления на доходы за счет из внебюджетных источников.

Тип источника финансирования, т.е. бюджетный или внебюджетный, программа определяет по настройке КБК «Внебюджетный источник финансирования» справочника «Бюджетная классификация».

В поле КАУ указывается аналитический признак, различный для каждого вида отчисления и необходимый для формирования отдельных проводок по каждому виду отчисления. Данный признак будет использоваться в проводках по начислению ЕСН, а также в проводках по перечислению ЕСН, при автоматическом формировании платежных поручений из режима «Отчисление ЕСН».

Таблица 2. Пример настройки счетов и КАУ для отчислений

Код | Наименование | Кр. наим. | КД (бюджет) | КД (внебюджет) | КАУ
001 | Федеральный бюджет (ПФ) | ЕСН ФБ | 1.303.02 | 2.303.02 | 198000
002 | Фонд Социального Страхования | ЕСН ФСС | 1.303.02 | 2.303.02 | 193000
003 | Территориальный фонд медицинского страхования | ТФМС | 1.303.02 | 2.303.02 | 194020
004 | Федеральный фонд медицинского страхования | ФФМС | 1.303.02 | 2.303.02 | 194010
005 | ФСС (травматизм) | травматизм | 1.303.06 | 2.303.06 | 195020
006 | ЕСН ПФ Страховая часть | ЕСН страх.часть | 1.303.02 | 2.303.02 | 198010
007 | ЕСН ПФ Накопительная часть | ЕСН накоп.часть | 1.303.02 | 2.303.02 | 198020

В группе полей Сведения о получателе заполняются наименование получателя, как правило, управления федерального казначейства, и реквизиты банка, через который осуществляется платеж. Реквизит Регистрационный № в фонде заполняется регистрационным номером работодателя в фонде.

Командная кнопка <Ставки> позволяет открыть, не выходя из режима, ставки по настраиваемому отчислению, выбранные из справочника "Ставки Удержаний/Отчислений".

На закладке «База расчета» выполняется настройка на коды начислений, с которых будет производиться расчет отчисления в данный фонд. Добавить новую запись – кнопка [image] Добавить. В открывшемся окне из справочника начислений флажками отметить выбранные записи. В окне выбора предусмотрено использование функций сортировки и фильтрации записей, что позволяет осуществить быстрый отбор записей по заданным критериям. Подтверждение сделанного выбора - командная кнопка <Выбрать>. В таблице отразятся выбранные коды начислений, составляющие базу расчета для данного отчисления. Аналогичным образом выполнить настройку других видов отчислений.

Внимание

После заполнения (изменений) справочника отчислений выполните проверку на полноту всех необходимых реквизитов. Для этого откройте меню РегламентыаКонтрольаКонтроль данных. В левом списке отметьте галочкой «Справочник отчислений» и нажмите кнопку "Выполнить".

Внимание

Для корректной работы программы необходимо иметь только по одному виду отчисления в каждый фонд.


Справочник "Ставки удержаний/отчислений"

МенюаСправочникиаОперации по зарплатеаСтавки удержаний/отчислений

НавигатораСправочникиаОперации по зарплатеаСтавки удержаний/отчислений

Справочник поставляется заполненным, содержит регрессивную шкалу ставок ЕСН, и размеры максимальных ставок. В зависимости от настройки, производимой непосредственно при расчете отчислений по ЕСН, будет применяться максимальная ставка или регрессивная шкала ставок. Помимо ставок отчислений в данный справочник заносятся ставки подоходного налога, используемые при расчете НДФЛ. Пользователь имеет возможность самостоятельно завести необходимые записи в справочник. Новая запись вводится с помощью кнопки [image] Добавить. В окне ввода/корректировки из справочника, вызываемого по кнопке отбора, заполнить код удержания/отчисления.

В поле Дата ввести дату начала действия новой ставки. Предельная сумма доходов, облагаемая налогом, и размер налоговой ставки заполняются с клавиатуры.

В поле Комментарии ввести произвольное пояснение к оформляемой записи.

После сохранения новая запись отразится в справочнике.


Справочник "Ставки отчислений в ПФ"

МенюаСправочникиаОперации по зарплатеаСтавки отчислений в ПФ

НавигатораСправочникиаОперации по зарплатеаСтавки отчислений в ПФ

Справочник поставляется заполненным, содержит тарифы страховых взносов на обязательное пенсионное страхование с учетом возрастных групп, установленные Федеральным законом от 15 декабря 2001 г. N 167-ФЗ.

Условия для применения регрессивной шкалы ставок по страховым взносам те же, что и при исчислении единого социального налога.

Работа со справочником ведется по аналогии с другими справочникам комплекса.


Справочник "КБК - Бюджетная классификация"

Необходимо добавить значения КБК (коды бюджетной классификации), которые используются в деятельности организации.

МенюаСправочникиаКлассификаторыаКБК

НавигатораСправочникиаКлассификаторыаКБК

Рисунок 44. Справочник «Бюджетная классификация»

Коды Администратора, Подразделы, целевые статьи расходов (ЦСР), виды расходов (КВР) выбираются из соответствующих классификаторов МенюаСправочникиаКлассификаторы. При отсутствии нужных кодов добавьте значения в соответствующие классификаторы.

Для задания внебюджетного источника финансирования, необходимо создать «фиктивный КБК», присвоить ему название и установить галочку «Внебюджетный источник финансирования».


Справочник «Виды карт»

МенюаСправочникиаВиды карт

НавигатораСправочникиаВиды карт

Для организаций, выплачивающих заработную плату сотрудникам через банкоматы, в справочник заносится информации о видах пластиковых карт.

В Личных карточках на закладке «Общие данные» необходимо указать виды карт, которыми пользуются работники. В дальнейшем реквизиты справочника участвуют при формировании файла для выгрузки в банк.


Справочник «Остатки по сотрудникам»

Режим позволяет отслеживать суммы долга по заработной плате, возникшего как со стороны организации - работодателя, так и за работником на начало года.

МенюаСправочникиаОстатки по сотрудникам

НавигатораСправочникиаОстатки по сотрудникам

В данный справочник организация - пользователь до начала оперативной работы с задачей, должна занести остатки в разрезе сотрудников.

В окне ввода/редактирования записи указать год, табельный номер сотрудника ввести вручную или с помощью справочника, заполнить сумму долга по выплатам, и если имеется, сумму переплаты НДФЛ. Задолженность за сотрудником указывается со знаком минус. Сумма долга за организацией должна быть положительной. После сохранения запись отразится в реестре справочника. Таким образом завести остатки по всем сотрудникам, имеющим дебиторскую/кредиторскую задолженность по данным на начало года.

Для того, чтобы при выдаче заработной платы учитывались введенные остатки, необходимо в платежной ведомости на поле «тип расчета» установить параметр «с учетом сальдо». Имеющиеся суммы задолженности отражаются в расчетных листках как реквизиты «Долг за организацией», «Долг за работником».

Для выполнения перерасчета остатков по сотрудникам на начало следующего года необходимо зайти в режим МенюаРегламентыаАвтозаполнениеаФормирование остатков на начало года (Формирование остатков на начало года), указать год и запустить процесс на выполнение. Результат расчета отразится в справочнике "Остатки по сотрудникам".


Документы

Данный режим предназначен для ввода и хранения информации, используемой совместно программами "Зарплата-КС" и "Кадры-КС": Табель учета рабочего времени, Табеля учета рабочего времени за месяц в целом, Приказы, Больничные листы, Исполнительные листы, Изменения ФОТ сотрудников.

Панель инструментов аналогична для всех документов, начислений, удержаний, отчислений и т.д.:

По кнопке [image] Добавить можно создать новый документ.

По кнопке [image] Открыть можно открыть и отредактировать документ.

Кнопка [image] Провести документ используется для проведения документа. Проведением документа называется отражение в бухгалтерском учете хозяйственной операции, информация о которой введена в документ. Кнопка становится активной, если установить курсор на строку документа, у которого не заполнена графа «Проведен». После нажатия кнопки последует автоматическое заполнение графы рабочей датой. Если дата не отразилась, следует нажать кнопку [image] Обновить. В процессе проведения происходит запись операции в «Журнал операций».

По кнопке [image] Отменить сформированные операции можно вернуть документ в непроведенное состояние.

По кнопке [image] Копировать можно создать документ аналогичный существующему. Все реквизиты будут скопированы из реквизитов документа-образца. Новому документу следует присвоить очередной порядковый номер, проставить дату документа, при необходимости - откорректировать другие реквизиты.

По кнопке [image] Удалить можно удалить документ.

По кнопке [image] Дополнительная информация можно просмотреть дополнительную информацию по документу.

По кнопке [image] Настройки производятся настройки документов для автоматического заполнения некоторых реквизитов, задания типовой операции.

После заполнения всех реквизитов документ необходимо рассчитать (начисления, удержания и т.д.), сохранить и нажать на кнопку "Операции".

При необходимости документ можно распечатать, нажав на кнопку «Печать».


Табель учета рабочего времени

МенюаДокументыаТабель учета рабочего времени

НавигатораДокументыаТабель учета рабочего времени

Табель учета рабочего времени применяется для получения данных об отработанном времени, используемых при расчете заработной платы.

Корректное формирование табеля возможно только при выполнении следующих условий:

· правильное и полное заполнение справочников "Виды графиков", "Графики работ", "Праздничные дни", "Типы дней"; (Справочники группы «Учет рабочего времени»)
· обязательное заполнение для каждого сотрудника в Личной карточке реквизита «График работы» в справочнике "Список сотрудников"; (Режим «Личная карточка работнка»)
· внесение всех данных о больничных, отпусках, командировках за прошедший месяц в программе "Кадры-КС".

Обязательным условием также является наличие в модуле «Кадры-КС» утвержденных приказов о приеме на работу» с заполненным реквизитом «Принять на работу с». Для уволенных – утвержденных приказов об увольнении.

Примечание

Автоматическое заполнение табеля может быть корректно выполнено только в случае своевременного оформление в комплексе командировок, всех видов отпусков, больничных и иных документов, отображаемых в табеле, на заданный период.

При формировании табеля так же учитываются приказы об отзыве из отпуска и приказы о переносе отпуска из-за больничного, пришедшегося на время отпуска.

Для создания нового табеля необходимо нажать на кнопку [image] Новый. На экране появится стандартный список программы, состоящий из следующих колонок: номер табеля, номер месяца, года, дата составления табеля и статус. В колонке «Статус» после проведения расчета по данному табелю появляется соответствующая запись.

Рисунок 45. Окно формирования/корректировки табеля

Номер табелю присваивается произвольный.

Указать Дату составления табеля, месяц и год расчета. Если указать не последний день месяца, то табель будет заполнен только по указанный день включительно. В случаях, когда на один месяц составляется два табеля, например, с 1-е по 15-е число, то дата для первого табеля указывается «15», а при формировании второго – последний день месяца.

Затем нажать командную кнопку <Добавить>. Откроется список сотрудников, в нем флажками необходимо отметить фамилии работников, по которым составляется табель. Для того чтобы сформировать табель по отдельному подразделению, следует отметить это подразделение флажком в структуре организации. Если необходимо сформировать табель по всей организации, то флажок установить на наименовании организации. После нажатия кнопки <ОК>, в режиме создания табеля отразится список выбранных сотрудников.

Командная кнопка <Удалить> позволяет корректировать список, удаляя активные строки или строки, отмеченные флажками.

Кнопка [image] Инверсия, расположенная в левом верхнем углу таблицы, позволяет пометить/разметить все фамилии списка, функция используется при необходимости перерасчета сформированного табеля. Перерасчет производится по одному или более выбранным сотрудникам с помощью кнопки <Рассчитать>.

Кнопка [image] позволяет открыть Личную карточку сотрудника, строка с фамилией которого активна в данный момент.

По каждому сотруднику на закладке «Сведения» можно просмотреть следующую информацию: название подразделения, график работы, время по норме и фактически отработанное время.

На закладке «Заполнение» расположены реквизиты, позволяющие заполнять определенное количество дней по заданному образцу. Для этого необходимо ввести дату начала и окончания периода заполнения, выбрать тип дня, указать количество рабочих часов в эти дни и нажать кнопку <Заполнить по образцу>. Указанным дням автоматически присвоятся заданные в образце значения.

После заполнения списка сотрудников автоматически формируется табель, с учетом выходных, предпраздничных и праздничных дней (в соответствии с видом графика, указанным в Личной карточке каждого служащего), а также с учетом командировок, отпусков, больничных и т.д. В случае, если один тип дня перекрывает другой (например, в период больничного листа попали праздничные дни), табель заполняется в соответствии с настройкой приоритетов, выполненной в справочнике "Тип дня".

Если по сотруднику табель за текущий расчетный месяц был ранее частично заполнен, то эта часть табеля повторно не заполняется.

Поле «Вид табеля» предназначено для переключения между основным табелем (дневных часов) и дополнительными. Дополнительные табеля предназначены для отдельного учета ночных, вечерних, сверхурочных и т.п. часов. Эти данные могут быть использованы для расчета соответствующих надбавок. Для этого требуется предварительно настроить справочник «Дополнительных табелей» в МенюаСправочникиаУчет рабочего времениаСправочник дополнительных табелей. Расчет надбавок выполняется при расчете начислений по табелю. Если у сотрудника установлен график работы, содержащий типы дней, помеченные для дополнительного табеля, то часы по ним будут автоматически проставляться при формировании табеля по такому графику. При наведении на надпись «Вид табеля» активируется кнопка, нажав на которую можно открыть настройки оплаты по выбранному дополнительному табелю.

После окончания заполнения табеля нажать кнопку <Сохранить>. Сформированный табель заносится в реестр «Список табелей».

Нажав на кнопку [image] будет создано начисление по табелю.

В тех случаях, когда сотрудник приносит больничный лист за предыдущий месяц, порядок работы следующий. По данному сотруднику кадровик вносит больничный в режиме Больничные листы, открывает табель за предыдущий месяц, устанавливает курсор на строку с его данными и по кнопке <Рассчитать> выполняет автоматическую корректировку табеля. Или нужно установить в настройке опцию Автоматически обновлять табель при вводе больничных. При необходимости скорректированный табель можно распечатать. Далее, бухгалтер в текущем месяце выполняет все начисления: расчет по табелю, расчет больничного и перерасчет начислений. Перерасчет начислений по сотруднику выполняется в соответствующем пункте меню «Расчеты». При этом рассчитываются суммы за предыдущий месяц, которые необходимо вычесть или доначислить сотруднику в текущем месяце за предыдущий.

При выборе того или иного Кода дня цвет шрифта меняется. Расшифровка к обозначениям дается в виде всплывающих подсказок. Просмотреть типы дней и их условные обозначения можно в справочнике "Типы дней". Проставляя не явочные дни, поле «Часы работы» заполнять не нужно. Внести, таким образом, все изменения, сохранить и выйти из режима.

Если, по каким либо причинам, возникнет необходимость восстановления табеля до корректировки, нажать кнопку <Рассчитать>. Данные будут восстановлены при условии не внесения изменений в режимы, используемые при расчете табеля.

Выход из режима корректировки табеля - командная кнопка <Выход>.

Режим «Табель» имеет ряд настроек, которые можно увидеть при нажатии на кнопку [image] находясь на форме режима со списком табелей.

Используются следующие настройки:

1. Выходные дни перекрывают командировки. Если опция установлена, то при формировании табеля дни командировки, приходящиеся на выходной день, будут заменены на выходные дни.
2. Выходные дни перекрывают больничные. Если опция установлена, то при формировании табеля дни больничного приходящиеся на выходной, день будут заменены на выходные дни.
3. Выходные дни перекрывают отпускные. Если опция установлена, то при формировании табеля дни отпуска приходящиеся на выходной день, будут заменены на выходные дни.
4. Автоматически обновлять табель при вводе приказов на командировку. Если опция установлена, то при утверждении приказа на командировку, дни командировки автоматически проставятся в сформированном ранее табеле. Дни в табеле обновятся, даже если по этому табелю уже сформировано начисления. В этом случае необходимо будет либо переформировать начисление по табелю, либо перерассчитать табель через режим "Перерасчет начислений".
5. Автоматически обновлять табель при вводе больничных. Если опция установлена, то при вводе корректировке больничного, дни больничного автоматически проставятся в сформированном ранее табеле. Дни в табеле обновятся, даже если по этому табелю уже сформировано начисления. В этом случае необходимо будет либо переформировать начисление по табелю, либо перерассчитать табель через режим "Перерасчет начислений".
6. Автоматически обновлять табель при вводе приказов на отпуск. Если опция установлена, то при утверждении приказа на отпуск, дни отпуска автоматически проставятся в сформированном ранее табеле. Дни в табеле обновятся, даже если по этому табелю уже сформировано начисления. В этом случае необходимо будет либо переформировать начисление по табелю, либо перерассчитать табель через режим "Перерасчет начислений".


Табеля учета рабочего времени за месяц в целом

Для упрощенного ведения табеля предусмотрен режим ввода часов за месяц в целом.

МенюаДокументыаТабеля учета рабочего времени за месяц в целом

НавигатораДокументыаТабеля учета рабочего времени за месяц в целом

На экран выводится стандартный список программы, состоящий из следующих колонок: номер табеля, номер месяца, года, дата составления табеля и статус. В колонке «Статус» после проведения расчета по данному табелю появляется соответствующая запись.

Для создания нового табеля необходимо нажать на кнопку [image] Новый. Откроется окно «Табеля за месяц в целом» (Рисунок 46).

Рисунок 46. Табеля за месяц в целом

Номер табелю присваивается произвольный.

Указать Дату составления табеля, месяц и год расчета. На одного работника может быть только один табель.

Затем нажать командную кнопку <Добавить>. Откроется список сотрудников, в нем флажками необходимо отметить фамилии работников, по которым составляется табель. Для того чтобы создать табель по отдельному подразделению, следует отметить это подразделение флажком в структуре организации. Если необходимо создать табель по всей организации, то флажок установить на наименовании организации. После нажатия кнопки <ОК>, в режиме создания табеля отразится список выбранных сотрудников.

Командная кнопка <Удалить> позволяет корректировать список, удаляя активные строки или строки, отмеченные флажками.

Кнопка [image] Инверсия, расположенная в левом верхнем углу таблицы, позволяет пометить/разметить все фамилии списка.

Кнопка [image] позволяет открыть Личную карточку сотрудника, строка с фамилией которого активна в данный момент.

В заголовках таблицы указаны кодов явок (сокращенные названия подвидов табелей). Наведя курсор мышки на заголовок столбца в всплывающей подсказке появится полное наименование вида явки. Перечень колонок с видами явок, за исключением колонки «Я. ЧАС.» изменяется в справочнике «Справочник дополнительных табелей».

Для редактирования часов необходимо указать их в соответствующей колонке напротив выбранного сотрудника.

Расчет оплаты по табелям с часами за месяц в целом происходит при массовом расчете вместе со всеми табелями. Вносить дополнительные виды оплат в число постоянных видов оплат сотрудника в данном случае не требуется. Расчет суммы оплаты происходит исходя из часов за месяц с учетом процентов оплаты из справочника «Справочник дополнительных табелей».

Пример:

Установленный фонд рабочего времени в расчетном месяце составляет 151 час или 19 рабочих дней. (18 д. * 8ч. + 1д. *7 ч.). Работник с окладом 6000р. отработал 209 часов и его переработка составила 58 часов. Коэффициенты доплаты за сверхурочную работу составляют: 1,5 – за первые 2 часа работы и 2 – за последующие.

Расчет производится в следующем порядке:

1. 19 д. * 6000р. / 151ч. * 2ч. * 1,5 = 2264,9р. за первые 19д. * 2ч. = 38ч. переработки.
2. 6000р. / 151ч. * (209ч. – 151ч. – 38ч.) * 2 = 1589,4р. за последующие 58ч. – 38ч. = 20ч. переработки.

Если такой алгоритм расчета вам не подходит, сделайте так:

1. Создайте типы дня, например: «С» - часы сверхурочной работы до 2 часов в день и «С2» - часы сверхурочной работы после 2 часов сверхурочной работы в день;
2. В справочнике дополнительных табелей создайте соответствующие 2 вида табелей с одинаковым видом начисления. При этом указывайте только один процент;
3. В результате, в табеле за месяц в целом, появятся 2 соответствующие колонки для ввода часов сверхурочной работы. По каждой из которых будет происходить расчет простым умножением указанного процента.

Внимание

Если в течении расчетного периода были изменения постоянных начислений и сотрудник отработал не полное время, то расчет по табелю «за месяц в целом» по данному сотруднику выполнится неправильно по объективным причинам!

Чтобы этого избежать, вам следует изменять постоянные начисления с первого числа расчетного месяца. Если это не возможно, то после расчета по данному табелю для сотрудников, отработавших не полное время вручную исправьте результаты расчета.


Приказы

Данный режим предназначен для создания приказов по сотрудникам в случаях, если пользователи не используют в работе модуль «Кадры-КС». Данный режим позволяет создавать все типы и виды приказов: приказ о приеме сотрудника на работу, приказ о предоставлении отпуска, приказ об увольнении и т.д.

Приказы можно ввести через режим:

МенюаСправочникиаСписок сотрудниковаПриказы по сотруднику

НавигатораСправочникиаСписок сотрудниковаПриказы по сотруднику

Полное описание работы с приказами описано в руководстве к программе "Кадры-КС".


Больничные листы

МенюаДокументыаБольничные листы

НавигатораДокументыаБольничные листы

Режим предназначен для регистрации листков нетрудоспособности сотрудников. Используется при расчете пособий по временной нетрудоспособности.

При входе в режим откроется реестр больничных листов, введенных за рабочий период. В окне ввода/редактирования записей заполнить номер и дату оформления документа.

Рисунок 47. Окно больничного листа.

Указать табельный номер сотрудника, код причины нетрудоспособности. Далее ввести дату начала и дату окончания больничного. Если дата начала больничного совпадает с датой начала какого-либо больничного листа для данного сотрудника, уже имеющегося в базе, такой документ не будет сохранен. Количество оплачиваемых дней и часов программа рассчитает автоматически на основании вида графика работ, указанного в личной карточке. Если расчет не был произведен сразу, нажать кнопку расчета [image]. После нажатия аналогичной кнопки, относящейся к группе полей «Непрерывный стаж работника», программа на основании кадровых данных рассчитает непрерывный стаж работника – количество лет, месяцев, дней.

Поле Комментарий заполнится автоматически при сохранении документа кратким пояснением к оформленному больничному листу.

Существует возможность оформления продолжения больничного листа. Для этого необходимо после заполнения полей документа, установить флажок на поле Продолжение. И в открывшемся поле из реестра больничных выбрать тот, по которому оформляется продолжение. Таким образом, при расчете начислений по данному больничному будет учтена дата начала предыдущего листка нетрудоспособности.

При сохранении введенного больничного листка запускается контроль правильности указанных дат: дата начала больничного не может быть больше даты окончания больничного, и продолжительность одного больничного листка не должна превышать 12 месяцев.

Кнопка <Расчет> позволяет выполнить расчет пособия по листку нетрудоспособности на основании введенных данных. Если по данному больничному уже был произведен расчет, то с ее помощью можно открыть окно с расчетом.

Внимание

Если по листку нетрудоспособности, оформленному в задаче был произведен расчет, то удалить либо редактировать документ-основание невозможно не удалив предварительно расчет. Атрибут документа (проведен, не проведен) не влияет на указанный порядок.


Исполнительные листы

МенюаДокументыаИсполнительные листы

НавигатораДокументыаИсполнительные листы

Режим предназначен для регистрации исполнительных листов, поступивших в организацию. Используется при расчете сумм удержаний по исполнительным листам.

При входе в режим откроется реестр записей, введенных за рабочий период. Ввод новой записи выполняется следующим образом.

Рисунок 48. Окно исполнительного листа

В окне ввода/редактирования заполнить номер и дату документа. По умолчанию номер документа – номер по порядку, дата документа – последний день расчетного месяца задачи. Далее указать табельный номер сотрудника.

В поле Получатель указывается физическое лицо-получатель, предварительно необходимо внести его в справочник "Учреждения и организации". В этом же справочнике можно указать расчетный счет получателя для перечисления суммы через банк. Из справочника выбрать код удержания.

В группе полей «Удержание» указать процент, удерживаемый из заработной платы работника или фиксированную сумму, на поле «Способ» выбрать соответствующий элемент. Реквизит «до суммы» не обязательный, его необходимо заполнить, если есть ограничение на взыскиваемую сумму.

В группе полей «Перечисление» указывается способ перечисления – по почте, через кассу, через банк. Если сумма удержания по исполнительному листу перечисляется по почте, то величина процента почтового сбора устанавливается программой в зависимости от шкалы показателей внутренней программной Таблицы почтовых сборов, созданной на основании регламентирующего документа «Порядок определения категорий и тарифа почтовых переводов Единой системы почтовых переводов». Расчет суммы к перечислению будет вестись по следующей формуле: сумма, подлежащая уплате* процент + размер ставки. При перечислении средств за рубеж, следует включить параметр «Международный перевод». В этом случае дополнительно берется 1% от суммы перевода.

При перечислении удержанных сумм через банк указать процентную ставку за перевод или фиксированную сумму за банковские услуги.

Поля Удержание за перевод суммой и Организация заполняются для оформления суммы за перевод по почте отдельной операцией. В них указывается код удержания почтового сбора, предварительно заведенный в справочнике "Удержания" и код организации (отделения связи), через которую осуществляется перевод денежных средств.

Дата начала и дата окончания – период действия взыскания по исполнительному листу. Указать код ведомственной классификации расходов.

Оформленный документ сохранить.

Кнопка <Расчет> позволяет выполнить расчет удержания на основании введенных данных. Если по данному исполнительному листу уже был произведен расчет, то с ее помощью можно открыть окно расчета.


Изменения ФОТ сотрудников

МенюаДокументыаИзменения ФОТ сотрудников

НавигатораДокументыаИзменения ФОТ сотрудников

Данный режим используется для автоматического занесения в личную карточку сотрудников новых или измененных видов оплат. Однако, следует учесть, что предварительно необходимо создать на сотрудников приказ об изменении оплаты труда, а для новых сотрудников - приказ о приеме на работу.

На экране отображается стандартный реестр приказов об изменении оплаты труда (Рисунок 49)

Рисунок 49. Изменения ФОТ сотрудников.

Документ, отмеченный в реестре синим квадратом, означает, что приказ на того или иного сотрудника об изменении оплаты труда создан, но в личную карточку сотрудника для дальнейшего расчета он не занесен, следовательно при расчете он использоваться не будет.

Для того, чтобы присвоить сотруднику новые (измененные) виды оплаты, необходимо выполнить следующие действия:

1. Отметить галочкой приказы с нужными видами оплат для сотрудника (программа позволяет присвоить только те виды оплат, которые выделены синим квадратом);
2. Нажать кнопку [image] Провести документ на панели инструментов;
3. Программа выдаст запрос следующего вида

ответить положительно на вопрос;

4. Если процесс выполнен успешно, программа выдаст предупредительное сообщение:

Нажмите <ОК>;

5. Нажмите кнопку [image] Обновить, выбранные приказы приобретают статус проведенных документов (синий квадрат становится красным).

Установленная в приказе система оплаты труда применяется при расчете сотрудника с даты, указанной в приказе.


Условия удаления записей из справочников группы «Документы»

В случае необходимости удаления документов, следует помнить, что в программе существуют некоторые ограничения на удаление документа, по которому был произведен расчет. При удалении такого документа на экран будет выдано сообщение следующего вида:

Документы, по которым выполнялись расчеты, обозначены в реестре красными кубиками. Соответственно, если рядом со строкой документа стоит синий кубик, то расчетов по нему нет.

Для удаления рассчитанного документа, необходимо:

1) установить границы периода редактирования таким образом, чтобы дата расчета попала в заданный период;
2) в режимах группы РАСЧЕТЫ найти нужную запись;
3) если расчет имеет атрибут «проведен» необходимо с помощью кнопки [image] отменить проведение документа, удалив, таким образом, операции, сформированные на основании расчета, из реестра операций;
4) затем удалить строку с данным расчетом из реестра.

После этого можно будет удалить сам документ.

Приказы на отпуск в программе "Зарплата-КС" удалять нельзя.


Начисления

После формирования табеля выполняется расчет необходимых видов начислений с помощью группы режимов:

МенюаРасчетыаНачисления

НавигатораРасчетыаНачисления

В программе выполняются следующие начисления:

· Начисление по табелю (расчет выполняется по окладу, тарифу и отработанному времени);
· Произвольные начисления (начисления суммой, процентом, по среднему);
· Начисление премии;
· Начисление по листку нетрудоспособности;
· Начисление отпускных;
· Начисление северных и районных;
· Начисление сверхурочных;
· Перерасчет начислений.


Начисления по табелю

МенюаРасчетыаНачисленияаНачисления по табелю

НавигатораРасчетыаНачисленияаНачисления по табелю

Режим предназначен для расчетов начислений по табелям учета рабочего времени, сформированным в задаче.

При входе в режим открывается форма стандартного списка – реестр документов начислений по табелю. Колонки реестра составляют следующие данные: номер документа, дата его формирования, комментарий к документу (заполняется программой в случае проведения расчетов по готовому табелю), итоговая сумма расчетов по документу.

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже (Рисунок 50):

Рисунок 50. Окно расчета начислений по табелю

Для расчета оплаты по дополнительным табелям за работу в вечернее, ночное, сверхурочное время и т.п. необходимо выполнить ряд настроек:

1. В справочнике «Виды начислений» завести новый вид оплаты для каждого типа дня. Например, для оплаты за ночные часы – вид оплаты «Надбавка за ночные часы». При этом обязательно нужно выбрать в поле «Способ расчета» значение «По доп. табелю».
2. В справочнике «Справочник дополнительных табелей» добавить новый вид табеля и в поле Вид оплаты указать заведенный в п.1 вид оплаты.

При оформлении нового документа поля номер и дата заполняются программой автоматически. В поле Табель с помощью кнопки [image] выбрать код табеля, сформированного на расчетный период, на его основании будет произведено заполнение документа. Окно для выбора табеля содержит дополнительную колонку «Статус». Если по конкретному табелю уже был произведен расчет, то в колонке появится отметка «Расчет начислений произведен». Поле Комментарий после выбора табеля заполнится автоматически, если оно было заполнено при формировании табеля.

Далее следует нажать командную кнопку <Заполнить>. Появится окно запроса, представленное ниже:

Рисунок 51. Окно запроса при расчете начислений

Кнопка <по табелю> предназначена для передачи данных из табеля. В том случае, если необходимо выполнить расчет начислений выборочно для одного или нескольких сотрудников выбирается кнопка <по отделам и работникам>. Вызывается окно списочного состава работников. Можно открыть список сотрудников числящихся в конкретном подразделении. Для этого щелкнуть мышью на строке с названием отдела. Щелчком мыши поставить флажок в окошке рядом с выбранной фамилией, нажать кнопку <ОК>. Для выбора сотрудников всего подразделения достаточно поставить флажок возле строки с наименованием отдела. Если необходимо сформировать табель по всему учреждению, флажок отбора следует поставить на строке с наименованием организации, занимающей верхнюю строку структурного дерева. Список выбранных фамилий отобразится в табличной части заполняемого документа.

Затем по кнопке <Рассчитать> запускается операция расчета начислений. В расчете участвуют постоянные начисления, указанные в Личных карточках сотрудников (закладка «Система оплаты»). Расчет ведется по следующему алгоритму: сумма начисления* время по норме/количество фактически отработанных дней. После завершения процесса расчета по каждому начислению можно просмотреть полученные суммы в колонке «Рассчитано». Если по выбранному табелю уже был произведен расчет, то в колонке «Уже начислено» будут отражены ранее рассчитанные суммы. Программа хранит сведения о начисленных суммах и в случае повторного расчета по табелю, например, при перерасчете, вызванном какими-либо изменениями в табеле, в колонке «Сумма» будет показана разница между ранее начисленной суммой и рассчитанной заново. И документ в этом случае формируется только на сумму перерасчета. Отрицательная сумма указывает на уменьшение начисленной суммы.

В расчет постоянных начислений попадают все постоянные начисления с алгоритмами расчета: По окладу; От разряда ЕТС; По тарифу; Суммой; Процентом; Сумма, не завис. от табеля; Премия; По дополнительному табелю.

Строки с начислениями по одному сотруднику, при перемещении по списку, для удобства визуального восприятия информации активизируются одновременно.

Список сотрудников в табличной части документа можно при необходимости откорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

По окончании расчета документ следует сохранить, и для того чтобы начисления попали в Реестр операций по заработной плате, необходимо нажать кнопку <Провести>. На проведенных документах в левом нижнем углу ставится отметка, выделенная красным шрифтом: «Документ проведен». В случае возникновения ситуации, когда проведение необходимо отменить, используется кнопка [image] Отменить проведение документа, расположенная на панели инструментов Реестра начислений по табелю. Запись по данному документу из Реестра операций удаляется.

В окне расчета можно открыть для просмотра Личную карточку, для этого следует активизировать строку с фамилией работника и нажать кнопку на панели [image] Дополнительная информация.

При выводе результата расчета на печать в Excel формируется документ «Табель учета использования рабочего времени и расчета заработной платы» по форме 421.


Начисления по больничным листам

МенюаРасчетыаНачисленияаНачисления по больничным листам

НавигатораРасчетыаНачисленияаНачисления по больничным листам

Режим предназначен для расчета начислений по листкам нетрудоспособности.

Для корректного расчета пособий по больничным листам, необходимо предварительно выполнить настройки:

1) В справочнике "Причины нетрудоспособности" для каждого вида больничного проверить настройку процента оплаты, если процент не указан, то по умолчанию программа рассчитывает процент оплаты исходя из непрерывного стажа работника;
2) Создать начисление для расчета по больничному листу. В справочнике "Группы начислений" создать группу «Базовые начисления для больничного», заполнить ее теми видами начислений, суммы по которым должны включаться в расчет среднего заработка. Указать эту группу на вкладке «база расчета» в настройках начисления, созданного для расчета по больничному листу. Для того чтобы в расчете учитывались районные и северные надбавки, в справочнике "Группы начислений" группе «Начисления для больничного», проставить в зависимость коды начислений по районным и северным надбавкам;
3) Ввести больничные листы.

При входе в режим на экране появится реестр рассчитанных больничных листов. Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 52. Окно начислений по больничным листам

Исходные данные для расчета заполняются только по больничному листу.

1. Заполните все обязательные реквизиты, отмеченные цветом, на вкладке «Общие данные».

При заполнении нового документа поля Номер документа и Дата расчета заполняются программой автоматически. При необходимости их можно откорректировать.

В поле Больничный выберите из справочника больничный лист. После выбора больничного листа, его данные автоматически скопируются в соответствующие поля формы.

В поле Начисление выберите начисление из справочника начислений. Если в настройках «Причины нетрудоспособности» для данного вида больничного указано начисление, то она автоматически будет попадать в это поле.

В поле Период выберите вариант расчета больничного:

1. По текущему месяцу - если указан данный вариант расчета, то берутся начисления основного заработка, указанные в личной карточке сотрудника;
2. По двум предыдущим месяцам - при расчете берутся все начисления, от которых зависит код больничного, за предыдущие два месяца;
3. По 12 предыдущим месяцам - при расчете берутся все начисления, от которых зависит код больничного, за 12 предыдущих месяцев.

Выберите Период и Ограничение.

Примечание

По умолчанию реквизиты «период» и «способ расчета» выбираются из настроек данного режима. Расчетный период по умолчанию принимается равным 12 месяцев.

2. Нажмите кнопку <Заполнить> для выполнения всех расчетов по больничному листу. В процессе расчета программа заполнит все исходные данные на вкладках «Расчет по месяцам» и «Расчет по видам начислений». Затем, по этим данным выполнит расчет и сохранит результат. Расчет выполняется по КБК. Окончательны результат расчета на вкладке «Общие данные» рассчитывается в разрезе КБК пропорционально доходам по каждому КБК.

3. При необходимости, можно внести изменения в рассчитанные данные. Все заполненные и рассчитанные данные на форме доступны для изменения. Используя кнопки панели инструментов [image] Добавить или [image] Удалить строки. Чтобы выбрать значение для ячейки таблицы из справочника, используйте двойной щелчок левой кнопки мышки. После внесения изменений в расчетные данные нажмите кнопку <ПЕРЕсчитать>..

Перерасчет выполняется в следующей последовательности: По данным на вкладке «По видам начислений» пересчитываются данные на вкладке «Расчет по месяцам». По данным с вкладки «Расчет по месяцам» пересчитываются данные на вкладке «Общие данные». По изменениям данных в таблице на вкладке «Общие данные» пересчитываются суммы в колонке «Сумма» вкладки «Общие данные».

Если активна вкладка «По видам начислений», то при нажатии кнопки «Пересчитать» пересчитаются данные на вкладках «Расчет по месяцам» и «Общие данные».

Если активна вкладка «Расчет по месяцам», то при нажатии кнопки «Пересчитать» пересчитаются данные на вкладке «Общие данные».

Если активна вкладка «Общие данные», то при нажатии кнопки «Пересчитать» пересчитаются суммы в поле «сумма» в таблице на вкладке «Общие данные».

После перерасчета результат сохраняется автоматически.

Если вносились изменения после расчетов, то нажмите кнопку <сохранить>.

Внимание

После сохранения расчета пособия по больничному листу редактирование либо удаление больничного листа невозможно.

5. Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

6. Нажмите кнопку <Печать> для получения отчета по данному расчету.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре расчетов данного режима необходимо выбрать расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».

В настройках режима можно установить следующие опции:

· Предельный размер пособия по нетрудоспособности. Настройка устанавливает максимальный размер пособия по временной нетрудоспособности. На текущий момент она составляет 16125 руб.
· Способ расчета пособия по нетрудоспособности. При выборе "В рабочих днях", средний дневной (средний часовой) заработок, исчисляется путем деления суммы заработной платы, фактически начисленной за расчетный период, на количество фактически отработанных в этот период дней (часов). Размер пособия по временной нетрудоспособности, по беременности и родам определяется путем умножения размера дневного пособия на число РАБОЧИХ дней, приходящихся на период временной нетрудоспособности, отпуска по беременности и родам. При выборе "В календарных днях", средний дневной заработок для исчисления пособий по временной нетрудоспособности, по беременности и родам определяется путем деления суммы начисленного заработка за период, на число календарных дней, приходящихся на период, за который учитывается заработная плата. Размер пособия по временной нетрудоспособности, по беременности и родам определяется путем умножения размера дневного пособия на число КАЛЕНДАРНЫХ дней, приходящихся на период временной нетрудоспособности, отпуска по беременности и родам.
· Включать мат. помощь за минусом льготы по ЕСН. В соответствии с ФЗ №255-ФЗ от 29.12.2006г. ст.14. п.2 в заработок, исходя из которого исчисляется пособие, включаются доходы, с которых уплачены страховые взносы в ФСС РФ. Таким образом, если материальная помощь включена в базу начисления пособия, то она включается за минусом предоставленной льготы (3000р.) с начала года по ЕСН в ФСС.
· Учитывать доход за внутреннее совмещение. При установленной опции в расчете среднего заработка будет учитываться доход по всем табельным номерам человека (со статусами основной и совместитель).
· Расчет в разрезе КБК. При установленной опции расчет больничных будет вестись в разрезе всех КБК по которым был получен доход.

При расчете в рабочих днях, если работник перед наступлением временной нетрудоспособности отработал менее 90 дней, то предел устанавливается в размере 1 МРОТ, увеличенного на размер районного коэффициента.

При расчете в календарных днях, если страховой стаж работника менее 6 месяцев, то предел устанавливается в размере 1 МРОТ, увеличенного на размер районного коэффициента.(ст.7 п.6 ФЗ № 255-ФЗ от 27.12.2006).

При расчете в календарных днях из расчетного периода исключается время и суммы по больничным листам, отпускным и командировкам в связи с начислением по ним среднего заработка. (п.4. положения об особенностях исчисления среднего заработка).

Внимание

При расчете в календарных днях программа включает в отработанное время период отпуска и командировки, если в настройках вида отпуска или командировки указана опция «Включать время в расчёт больничного». Суммы, начисленные по приказам об отпуске или командировке, будут включаться в расчет среднего заработка только при включении этих видов начислений в базу расчета начисления по больничным листам.

Если больничный лист переходит с одного месяца на другой, программа рассчитает сумму ограничения с учетом количества рабочих дней каждого месяца и занесет полученные суммы в графу «Ограничение». Для учреждений, применяющих районный коэффициент, сумма ограничения умножается на размер коэффициента.

Максимальный размер пособия не превышает предел, установленный в поле Ограничение, увеличенного на размер районного коэффициента.


Начисление отпускных

Режим предназначен для расчета начислений в разрезе КБК по приказам о предоставлении или продлении основного или дополнительного отпуска.

МенюаРасчетыаНачисленияаНачисление отпускных

НавигатораРасчетыаНачисленияаНачисления отпускных

Начисление отпускных производится только по утвержденным приказам о предоставлении отпуска, которые регистрируются в задаче «Кадры-КС» или «Зарплата-КС» в режиме «Список сотрудников».

Реестр утвержденных приказов на отпуск открывается через меню: ДокументыаПриказы о предоставлении отпуска. Из данного реестра можно вызвать расчет по приказу, нажав кнопку «Расчет».

Для корректного расчета, необходимо предварительно выполнить следующие настройки:

1. Создать начисление для расчета отпускных. В справочнике "Группы начислений" создать группу «Базовые начисления для расчета отпускных», заполнить ее теми видами начислений, суммы по которым должны включаться в расчет среднего заработка. Указать эту группу на вкладке «база расчета» в настройках начисления, созданного для расчета отпускных.

2. В справочнике «Виды отпусков» для каждого вида отпуска указать вид начисления для расчета, тип дня для табеля и дополнительные опции.

При входе в режим на экране появится реестр расчетов отпускных. Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 53. Начисление отпускных

Исходные данные для расчета заполняются только по приказу на отпуск, внесенного в режиме «Список сотрудников».

1. Заполните все обязательные реквизиты, отмеченные цветом, на вкладке «Общие данные».

При заполнении нового документа поля Номер документа и Дата расчета заполняются программой автоматически. При необходимости их можно откорректировать.

В поле Приказ выберите из справочника приказ об отпуске. После выбора приказа, его данные автоматически скопируются в соответствующие поля формы.

В поле Начисление выберите вид начисления из справочника "Виды начислений". Если в настройках «Виды отпусков» для данного вида отпуска указано начисление, то она автоматически будет попадать в это поле.

Укажите Период и Способ расчета.

Примечание

По умолчанию реквизиты «период» и «способ расчета» выбираются из настроек данного режима.

2. Нажмите кнопку <Заполнить> для выполнения всех расчетов по приказу. В процессе расчета программа заполнит все исходные данные на вкладках «Расчет по месяцам», «Расчет по видам начислений» и «Коэффициенты индексации». Затем, по этим данным выполнит расчет и сохранит результат. Расчет выполняется по КБК. Окончательный результат расчета на вкладке «Общие данные» рассчитывается в разрезе КБК пропорционально доходам по каждому КБК. Пояснения к полям сумм, заполняемым программой:

· Всего заработано - сумма выплат работнику в расчетном периоде без учета премий;
· Средняя премия - средняя сумма премий за период расчета;
· Дневной заработок - среднедневной заработок за период расчета.

3. При необходимости, можно внести изменения в рассчитанные данные. Все заполненные и рассчитанные данные на форме доступны для изменения. Используя кнопки панели инструментов [image] Добавить и [image] Удалить. строки. Чтобы выбрать значение для ячейки таблицы из справочника, используйте двойной щелчок левой кнопки мышки. После внесения изменений в расчетные данные нажмите кнопку <ПЕРЕсчитать>.

Перерасчет выполняется в следующей последовательности: По данным на вкладках «По видам начислений» и «Коэффициенты индексации» пересчитываются данные на вкладке «Расчет по месяцам». По данным с вкладки «Расчет по месяцам» пересчитываются данные на вкладке «Общие данные». По изменениям данных в таблице на вкладке «Общие данные» пересчитываются суммы в колонке «Сумма» вкладки «Общие данные».

Если активна вкладка «По видам начислений», то при нажатии кнопки «Пересчитать» пересчитаются данные на вкладках «Расчет по месяцам» и «Общие данные».

Если активна вкладка «Расчет по месяцам», то при нажатии кнопки «Пересчитать» пересчитаются данные на вкладке «Общие данные».

Если активна вкладка «Общие данные», то при нажатии кнопки «Пересчитать» пересчитаются суммы в поле «сумма» в таблице на вкладке «Общие данные».

После перерасчета результат сохраняется автоматически.

Если вносились изменения после расчетов, то нажмите кнопку <сохранить>.

Внимание

После сохранения расчета начислений по приказу об отпуске редактирование либо удаление приказа невозможно.

5. Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

6. Нажмите кнопку <Печать> для получения отчета по данному расчету.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре расчетов данного режима необходимо выбрать расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».

В настройках режима можно установить следующие опции:

· Учитывать материальную помощь пропорционально отработанному времени. При включенной опции начисления с алгоритмом "Материальная помощь" будет учитываться пропорционально отработанному времени. Т.е. она будет входить в премиальную часть дохода.
· Расчетный период по умолчанию. Настройка устанавливает расчетный период по умолчанию, который автоматически устанавливается при открытии режима "Начисление отпускных" или при автоматическом расчете в режиме "Массовый расчет".
· Способ расчета по умолчанию. Настройка устанавливает способ расчета по умолчанию, который автоматически устанавливается при открытии режима "Начисление отпускных" или при автоматическом расчете в режиме "Массовый расчет".
· Среднемесячное число календарных дней. Настройка устанавливает среднемесячное число календарных дней для расчета отпускных.
· Ограничение включения матпомощи. Материальная помощь, помеченная в справочнике начислений признаком "В расчет отпускных включать в размере 1/12 за каж. месяц расчетного периода" будет включаться не более чем за указанное количество месяцев, в которых она была предоставлена.
· Среднедневной заработок не меньше, чем по МРОТ. Если средний заработок сотрудника будет меньше МРОТ, то размер пособия будет рассчитываться из МРОТ
· Расчет в разрезе КБК. Если включена эта опция, то расчет отпускных будет вестись в разрезе всех КБК по которым были начисления.

Дополнительно в режиме используются опции справочника «Коэффициенты индексации зарплаты (МенюаСправочникиаОперации по зарплатеаКоэффициенты индексации зарплаты):

· Индексируемые надбавки. В данной настройке устанавливается группа начислений, в которую должны входить начисления - надбавки за квалификационный разряд (классный чин, дипломатический ранг) и за особые условия государственной службы. Эта группа используется для расчета среднедневного заработка в расчетах отпускных и оплаты за командировку. Суммы по начислениям, входящим в эту группу и начисленные за расчетный период будут автоматически увеличиваться в порядке, предусмотренном пунктом 16 Положения об особенностях порядка исчисления средней заработной платы, утвержденного Постановлением Правительства Российской Федерации от 11 апреля 2003 года №213 "Об особенностях порядка исчисления средней заработной платы".
· Учитывать общий коэффициент индексации окладов. При установленной опции выплаты, учитываемые при определении среднего заработка и начисленные за предшествующий повышению период времени повышаются на установленный в справочнике коэффициент. При отключенной данной опции, все указанные выплаты повышаются на коэффициенты, которые рассчитываются исходя из тарифных ставок (окладов) на момент начала отпуска. Они рассчитываются путем деления тарифной ставки (должностного оклада, денежного вознаграждения), установленной в месяце наступления случая, с которым связано сохранение среднего заработка, на тарифные ставки (должностные оклады, денежное вознаграждение) каждого из месяцев расчетного периода.

Примечание

Компенсацию за неиспользованный отпуск необходимо рассчитывать в режиме «Прочие начисления по среднему.


Расчет начислений по учебному отпуску

Расчет начислений по учебному отпуску выполняется аналогично начислению по очередному отпуску.

После заполнения данных на основании приказа на отпуск следует изменить настройки на форме:

1) установить период расчета «12 месяцев»;
2) выбрать способ расчета – «По рабочим дням» (при необходимости – по календарным);

После изменений, нажмите последовательно кнопки <Заполнить>,<Рассчитать>,<Операции>.


Начисление командировочных

МенюаРасчетыаНачисленияаНачислени командировочных

НавигатораРасчетыаНачисленияаНачисление командировочных

Режим предназначен для расчета начислений в разрезе КБК по приказам о направлении в командировку.

Расчет выполняется аналогично тому, как выполняется расчет отпускных.

В настройках режима можно установить следующие опции:

· Расчетный период по умолчанию. Настройка устанавливает расчетный период по умолчанию, который автоматически устанавливается при открытии режима "Начисление отпускных" или при автоматическом расчете в режиме "Массовый расчет".
· Способ расчета по умолчанию. Настройка устанавливает способ расчета по умолчанию, который автоматически устанавливается при открытии режима "Начисление отпускных" или при автоматическом расчете в режиме "Массовый расчет".
· Формировать операции по периодам расчета. Опция устанавливает, каким образом формировать операции по расчету. Если опция не установлена, то операции формируются по дате документа (расчета). Если опция установлена, то операции формируются по периодам расчета.
· Расчет в разрезе КБК. Если опция становлена, то расчет выполняется в разрезе всех КБК по которым были начисления.

Дополнительно, в режиме используются опции справочника «Коэффициенты индексации зарплаты (МенюаСправочникиаОперации по зарплатеаКоэффициенты индексации зарплаты).

Для расчета командировочных (с сохранением средне - дневного заработка) необходимо в справочнике «Виды начислений» завести вид оплаты, например: «Командировка».

Настроить его следующим образом:

- алгоритм – «Отпуск»;

- признак для 14 бюджетной формы – «Отпускные»;

- признак для стат. отчетности – «относится к ФОТ»;

- признак учета для НДФЛ – «По периоду расчета».

Рисунок 54. Ввод нового вида оплаты. Закладка «Общая информация».

Во вкладке «База расчета» должна быть настройка на группу начислений для расчета отпускных.

Рисунок 55. Ввод нового вида оплаты. Закладка «Зависимости».

Начисление командировочных производится только по утвержденным приказам о направлении в командировку, которые регистрируются в программе «Кадры-КС». Реестр документов "Приказы о направлении в командировку" можно увидеть с помощью МенюаДокументыаПриказы о направлении в командировку.

После того, как будет выбран номер приказа, автоматически заполнятся все необходимые поля по данным из приказа и выполнится расчет.

Внимание

После сохранения расчета отпускных редактирование либо удаление приказа о направлении в командировку невозможно, независимо от статуса приказа.

После автоматического заполнения и расчета можно самостоятельно скорректировать данные:

1) В окне расчета отпускных указать табельный номер работника;
2) В поле «Начисление» из справочника выбрать вид оплаты «Командировка»;
3) Заполнить поля даты начала и окончания командировки, поле «Вид» заполнить соответствующим видом командировки из справочника «Виды командировок»;
4) Изменить период расчета (12 месяцев – по умолчанию);
5) Изменить способ расчета (По рабочим дням – по умолчанию)

Если за предыдущие двенадцать месяцев у работника не было начислений, в поле Дата начала расчетного периода необходимо указать дату, с которой будет начинаться период расчета;

Рисунок 56. Начисление командировочных. Закладка «Общие данные»

После внесения исправлений необходимо:

1) Нажмите кнопку <Заполнить> для выполнения всех расчетов по приказу. В процессе расчета программа заполнит все исходные данные на вкладках «Расчет по месяцам», «Расчет по видам начислений» и «Коэффициенты индексации». Затем, по этим данным выполнит расчет и сохранит результат. Расчет выполняется по КБК. Окончательный результат расчета на вкладке «Общие данные» рассчитывается в разрезе КБК пропорционально доходам по каждому КБК.
2) Количество дней, подлежащих оплате, в колонке «Дни» подсчитывается автоматически, при необходимости бухгалтер может скорректировать их.
3) При необходимости, можно внести изменения в рассчитанные данные. Все заполненные и рассчитанные данные на форме доступны для изменения. Используя кнопки панели инструментов [image] Добавить и [image] Удалить. строки. Чтобы выбрать значение для ячейки таблицы из справочника, используйте двойной щелчок левой кнопки мышки. После внесения изменений в расчетные данные нажмите кнопку <ПЕРЕсчитать>.

Перерасчет выполняется в следующей последовательности: По данным на вкладках «По видам начислений» и «Коэффициенты индексации» пересчитываются данные на вкладке «Расчет по месяцам». По данным с вкладки «Расчет по месяцам» пересчитываются данные на вкладке «Общие данные». По изменениям данных в таблице на вкладке «Общие данные» пересчитываются суммы в колонке «Сумма» вкладки «Общие данные».

Если активна вкладка «По видам начислений», то при нажатии кнопки «Пересчитать» пересчитаются данные на вкладках «Расчет по месяцам» и «Общие данные».

Если активна вкладка «Расчет по месяцам», то при нажатии кнопки «Пересчитать» пересчитаются данные на вкладке «Общие данные».

Если активна вкладка «Общие данные», то при нажатии кнопки «Пересчитать» пересчитаются суммы в поле «сумма» в таблице на вкладке «Общие данные».

После перерасчета результат сохраняется автоматически.

Если вносились изменения после расчетов, то нажмите кнопку <сохранить>.

Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

Нажмите кнопку <Печать> для получения отчета по данному расчету.

4) С начисленной суммы произвести необходимые удержания.


Прочие начисления по среднему

Данный режим предназначен для расчета компенсации за неиспользованный отпуск, пособия при увольнении и прочих расчетов на основе среднего заработка.

МенюаРасчетыаНачисленияаПрочие начисления по среднему

НавигатораРасчетыаНачисленияаПрочие начисления по среднему

Для корректного расчета, необходимо предварительно создать начисление для расчета прочих начислений по среднему. В справочнике "Группы начислений" создать группу «Базовые начисления для расчета прочих начислений по среднему», заполнить ее теми видами начислений, суммы по которым должны включаться в расчет среднего заработка. Указать эту группу на вкладке «база расчета» в настройках начисления, созданного для данного расчета.

Заполните все обязательные реквизиты, отмеченные цветом, на вкладке «Общие данные».

При заполнении нового документа поля Номер документа и Дата расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Поля Сотрудник и Начисление заполняются из соответствующих справочников.

Выберите вид расчета: «Компенсация» - для расчета компенсации за неиспользованный отпуск, и «прочее» - для расчета пособия при увольнении, мат. помощи и др. расчетов по среднему заработку.

Поле Начало расч. периода заполняется автоматически по дате начала периода. При необходимости, дату начала расчетного периода можно изменить вручную.

Расчет выполняется аналогично тому, как выполняется расчет отпускных.

В режиме используются опции справочника «Коэффициенты индексации зарплаты (МенюаСправочникиаОперации по зарплатеаКоэффициенты индексации зарплаты).


Прочие начисления

В группу "Прочие начисления" входят: Начисления суммой, Начисления процентом, Начисления премии, Начисление районных и северных, Начисление сверхурочных, Начисление за непрерывный стаж.


Начисления суммой

МенюаРасчетыаНачисленияаПрочие начисленияаНачисления суммой

НавигатораРасчетыаНачисленияаПрочие начисленияаНачисления суммой

Режим «Начисления суммой» предназначен для учета внеплановых выплат в межрасчетный период и ввода прочих начислений фиксированными суммами.

Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже:

Рисунок 57. Окно документа «Начисление суммой»

При заполнении нового документа поля Номер документа, Дата расчета, Период расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Код начисления и КБК выбрать из справочника.

По кнопке <Заполнить> откроется список сотрудников, расстановкой флажков произвести отбор сотрудников, для которых необходимо выполнить начисление. Сформированный таким образом список сотрудников попадает в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

После того как выбор сотрудников будут завершен, на экране появится окно запроса (см. Рисунок 57), где будет предложено выбрать один из вариантов расчета:

• по окладу - начисленная сумма будет равна размеру оклада;
• процент от оклада - указанный процент рассчитывается от размера оклада;
• по постоянным начислениям - рассчитанная сумма будет равна сумме всех постоянных начислений, указанных в Личной карточке;
• процент от постоянных начислений - указанный процент от суммы постоянных начислений;
• суммой - начисление фиксированной суммой.

Так же окно позволяет осуществить округление от 10 копеек до 10000 рублей.

Рисунок 58. Окно запроса

Нажатие в окне запроса кнопки <Выполнить> запускает процесс расчета. Рассчитанные суммы попадают в графу «Сумма» табличной части окна.

Сохраняем документ, нажав на кнопку <сохранить>.

Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений суммой необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».


Начисления процентом

МенюаРасчетыаНачисленияаПрочие начисленияаНачисления процентом

НавигатораРасчетыаНачисленияаПрочие начисленияаНачисления процентом

Режим «Начисление процентом» предназначен для проведения расчетов в процентном отношении от базовой суммы. Для того чтобы в данном режиме выполнить расчет необходимо предварительно произвести расчет начислений по табелю.

Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже:

Рисунок 59. Окно документа «Начисление процентом»

При заполнении нового документа поля Номер документа, Дата расчета и Периода расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Код начисления и КБК выбираются из справочников.

Если установлена опция «Включать в базу расчета только начисления с данным КБК», то при определении базовой суммы для расчета будут выбираться только суммы, начисленные с данным КБК. Если эта опция отключена, выбираться все базовые начисления.

Установите Период, за который будут выбираться базовые суммы из журнала операций.

Если установлена опция «по факт.отраб.времени», то при расчете будет применяться следующая формула: базовая сумма * количество отработанных дней/количество дней норме.

Заполните список сотрудников. Для этого нажмите кнопку <Заполнить>. Откроется список сотрудников. Флажками выберите сотрудников, для которых необходимо выполнить начисление. Отмеченные сотрудники попадает в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

После отбора сотрудников появится окно запроса «Введите процентную ставку». Укажите в поле размер процента и нажмите кнопку <Выполнить>.

Рассчитайте суммы начисления, нажав на кнопку <Рассчитать>.

Сохраните результат, нажав на кнопку <сохранить>.

Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений суммой необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».


Начисления премии

МенюаРасчетыаНачисленияаПрочие начисленияаНачисления премии

НавигатораРасчетыаНачисленияаПрочие начисленияаНачисления премии

Режим «Начисления премии» предназначен для проведения расчетов сумм премий (или других начислений) в процентном отношении от базовой суммы.

Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже:

Рисунок 60. Окно начисления премий

Заполните все обязательные реквизиты, отмеченные цветом, на вкладке «Общие данные».

При заполнении нового документа поля Номер документа и Дата расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Код начисления и КБК выбираются из справочников.

Если установлена опция «Включать в базу расчета только начисления с данным КБК», то при определении базовой суммы для расчета будут выбираться только суммы данным КБК. Если эта опция отключена, выбираться все базовые начисления.

Выберите способ определения базовой суммы в поле Способ. Возможны следующие варианты:

▪ по начисленной сумме – базовую сумму составят все базовые начисления из журнала операций, указанные в справочнике начислений для данной премии и начисленные за расчетный период;
▪ по постоянным начислениям - расчет базовой суммы будет производиться исходя из сумм постоянных начислений, указанных в личных карточках, и проставленных в зависимость данного кода начисления в справочнике «Виды начислений».
▪ по базе расчета – базовая сумма рассчитывается как в способе «по постоянным начислениям», но базовые начисления выбираются только те, что указаны на закладке «База расчета».

Установите период, за который будут выбираться базовые суммы из журнала операций. За этот же период определится отработанное время и время по норме для каждого сотрудника. Это время используется при включенной опции «По факт. отраб. времени».

Если рассчитывается месячная премия, то необходимо указать в периоде начало и конец месяца.

Если это квартальная премия, полугодовая или годовая, то период должен быть соответствующим.

Внимание

Если у начисления задан способ расчета – премия, то при определении среднего заработка премии за период работы, превышающий один месяц, учитываются в размере месячной части за каждый месяц расчетного периода. В случае, если время, приходящееся на расчетный период, отработано не полностью, премии учитываются пропорционально времени, отработанному в расчетный период. (Постановление правительства от 11 апреля 2003г. №213, ст. 14)

Если не установлена галочка «Брать постоянные начисления по состоянию на период», то размер базовой суммы определяется за указанный выше период и ее сумма делится на число месяцев в этом периоде. Если эта галочка установлена, то базовая сумма берется только за указанный месяц.

Снимите галочку «Разделить базовую сумму на количество месяцев в периоде», если базовую сумму за заданный период делить не нужно.

Для того чтобы расчет базовой суммы производился пропорционально фактически отработанному времени, следует установить флажок на соответствующем логическом поле. В этом случае для расчета будет применяться следующая формула: базовая сумма * количество отработанных дней/количество дней норме. Если флажок не установлен, то процент рассчитывается от всей базовой суммы.

Если выбран способ расчета «по постоянным начислениям» или «по базе расчета», то включается опция «Брать постоянные начисления по состоянию на период» и постоянные начисления берутся за указанный «месяц, год» исходя из 100% отработанного времени. Если эту опцию отключить, то постоянные начисления будут браться за каждый месяц в пределах периода, указанного выше.

При расчете премии пропорционально отработанному времени, может быть использован специальный режим (опция "Учитывать время больничных, отпускных и командировочных"). В этом случае к отработанному времени прибавятся время больничных, отпуска и командировок, приходящиеся на период, за который выполняется расчет премии. Для использования этого режима в МенюаСправочникиаУчет рабочего времени в режимах "Виды отпусков", "Виды командировок", а также "Причины нетрудоспособности" следует установить опцию "Учитывать время при расчете премии" (Учитывается только время в пределах периода расчета).

Заполните список сотрудников, нажав кнопку <Заполнить>. Откроется список сотрудников. Флажками выберите сотрудников, для которых необходимо выполнить начисление. Отмеченные сотрудники попадает в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

После отбора сотрудников появится окно запроса «Введите процентную ставку». Укажите в поле размер процента и нажмите кнопку <Выполнить>.

Для выполнения расчета по варианту «по базе расчета» необходимо заполнить таблицу на закладке База расчета. Добавление новой строки в таблицу - кнопка [image] Добавить. Установив курсор в новой строке на колонку «Код» нажать клавишу <Enter>и в открывшемся списке выбрать запись с нужным кодом начисления. Таким образом заполните таблицу видами начислений, которые должны составить базовую сумму для расчета.

Рассчитайте суммы начисления, нажав на кнопку <Рассчитать>.

Сохраните результат, нажав на кнопку <сохранить>.

Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений суммой необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».

В настройках режима можно установить следующие опции:

· Автоматически начислять районный коэффициент. При включенной опции в режиме "Начисление премии" после нажатия кнопки "Операции" автоматически будет создан расчет "Начисление районного коэффициента" на начисленную сумму премии. Предварительно требуется сделать соответствующие настройки в режиме "Начисление районных и северных".
· Автоматически начислять северный коэффициент. При включенной опции в режиме "Начисление премии" после нажатия кнопки "Операции" автоматически будет создан расчет "Начисление северного коэффициента" на начисленную сумму премии. Предварительно требуется сделать соответствующие настройки в режиме "Начисление районных и северных".


Начисление районных и северных

МенюаРасчетыаНачисленияаПрочие начисленияаНачисления районных и северных

НавигатораРасчетыаНачисленияаПрочие начисленияаНачисления районных и северных

Режим предназначен для организаций, в которых ведется расчет надбавок за работу в местности с тяжелыми климатическими условиями.

Для расчета начислений по районным и северным коэффициентам, нужно сделать следующие настройки:

▪ В справочнике "Виды начислений" создать отдельные виды начислений:
1. Северный коэффициент на постоянные начисления (установить способ расчета - процентом);
2. Северный коэффициент на премию (установить способ расчета - премия);
3. Районный коэффициент на постоянные начисления (установить способ расчета - процентом);
4. Районный коэффициент на премию (установить способ расчета - премия).
▪ В базе расчета каждого начисления указать группу начислений, содержащую базовые начисления для расчета соответствующего коэффициента.
▪ В справочнике «Настройка по зарплате» указать размер районного коэффициента. Если у отдельных сотрудников размер районного коэффициента отличается от общего, то его размер указывается в личной карточке сотрудника в соответствующем поле. Районный коэффициент заполняется в личных карточках сотрудников, работающих в местности, где районный коэффициент отличается от районного коэффициента организации-работодателя. В этом случае в расчетах будет участвовать коэффициент из личной карточки. Если в личной карточке коэффициент не проставлен, надбавка считается исходя из коэффициента указанного в справочнике «Настройка по зарплате».
▪ При наличии северного коэффициента в личных карточках сотрудников нужно указать процент северной надбавки.
▪ Включить вида начислений по районным и северным коэффициентам в базы расчета отчислений ЕСН, удержания НДФЛ, а также удержаний.

При входе в режим Начисление районных и северных открывается форма стандартного списка – реестр документов по начислениям надбавок. Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Расчет начислений и редактирование оформленного документа выполняется в окне ввода/корректировки.

Рисунок 61. Окно начисления районных и северных

При заполнении нового документа поля Номер документа и Дата расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Код начисления и КБК выбираются из справочников.

Если установлена опция «Включать в базу расчета только начисления с данным КБК», то при определении базовой суммы для расчета будут выбираться только суммы данным КБК. Если эта опция отключена, выбираться все базовые начисления.

Выберите способ определения базовой суммы в поле Способ. Возможны следующие варианты:

▪ «районные» – для расчета по районным коэффициентам;
▪ «северные» – для расчета по районным коэффициентам.

Установите период, за который нужно выбирать базовые суммы из журнала операций.

Внимание

Если у начисления задан способ расчета – «премия», то при определении среднего заработка районный (северный) коэффициент за период работы, превышающий один месяц, учитываются в размере месячной части за каждый месяц расчетного периода. В случае, если время, приходящееся на расчетный период, отработано не полностью, эти суммы учитываются пропорционально времени, отработанному в расчетный период. (Постановление правительства от 11 апреля 2003г. №213, ст. 14)

Заполните список сотрудников, нажав кнопку <Заполнить>. Программа предложит несколько вариантов заполнения:

1. По сотрудникам (из списка выбрать сотрудников, на доходы которых будет рассчитываться сумма);
2. По полученным доходам в заданный период (программа выберет сотрудников, у которых был доход за расчетный месяц);
3. По полученным доходам с начала года (расчет будет производиться с суммы дохода служащих за период с начала года по расчетный месяц);

Выбранные сотрудники попадают в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

Рассчитайте суммы начисления, нажав кнопку <Рассчитать>.

Сохраните результат, нажав кнопку <сохранить>.

Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре расчетов данного режима необходимо выбрать расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».

В настройках режима можно установить следующие опции:

· Учитывать настройки начислений районных и северных. Настройка активирует другие настройки данного режима и позволяет автоматически выбирать начисления в расчетах районного (северного) коэффициента, премии и при массовом расчете. Эта опция также контролирует правильность других настроек данного режима.
· Район. коэф. на зарплату. Здесь указывается код начисления, которым будет начисляться районных коэффициент на заработную плату в массовом расчете и при расчете премии (при доп. настройках). Начисление должно быть с алгоритмом расчета "Процентом".
· Район. коэф. на премию. Здесь указывается код начисления, которым будет автоматически начисляться районных коэффициент на премию в массовом расчете или при начислении премии (при дополнительных настройках). Начисления должно быть с алгоритмом расчета "Премия". При расчете отпускных сумма районного коэффициента на премию будет включаться в премиальную часть дохода как премия.
· Север. коэф. на зарплату. Здесь указывается код начисления, котрым будет начисляться северный коэффициент на заработную плату в массовом расчете и при расчете премии (при доп. настройках). Начисление должно быть с алгоритмом расчета "Процентом".
· Север. коэф. на премию. Здесь указывается код начисления, которым будет автоматически начисляться северный коэффициент на месячную премию в массовом расчете или при начислении премии (при дополнительных настройках). Начисления должно быть с алгоритмом расчета "Премия". При расчете отпускных сумма северного коэффициента на премию будет включаться в премиальную часть дохода как премия.


Начисление сверхурочных

МенюаРасчетыаНачисленияаПрочие начисленияаНачисление сверхурочных

НавигатораРасчетыаНачисленияаПрочие начисленияаНачисление сверхурочных

Режим предназначен для расчета сумм к оплате за сверхурочную работу, работу в праздничные дни и работу в ночное время. Перед началом расчета в справочник "Виды начислений" завести код «Начисление сверхурочных».

Окно ввода/редактирования представлено на рисунке (Рисунок 62):

Рисунок 62. Окно режима «Начисление сверхурочных»

При формировании нового расчета вводятся Номер, Дата расчета и Период расчета.

Код начисления и КБК выбираются из справочников.

Если установлена опция «Включать в базу расчета только начисления с данным КБК», то при определении базовой суммы для расчета будут выбираться только суммы, начисленные с данным КБК. Если эта опция отключена, выбираются все базовые начисления.

Установите Способ расчета. При выборе способа расчета «по окладу» - часовая ставка рассчитывается по окладу (Оклад/Количество часов по норме). При способе расчета «по постоянным начислениям» - ставка считается исходя из суммы постоянных начислений сотрудника за расчетный период.

Далее необходимо заполнить табличную часть расчета. Для этого нажать кнопку <Заполнить> и выбрать сотрудников. После того как выбор сотрудников будут завершен, появится диалоговое окно, в котором следует ввести коэффициент оплаты (например, 1.3).

Перед выполнением расчета необходимо ввести количество часов к оплате для каждого сотрудника, непосредственно введя количество часов в табличную часть.

С помощью кнопки [image] Дополнительная информация можно открыть личную карточку работника.

При нажатии на кнопку <Рассчитать> производится расчет суммы к оплате.

После проверки результата расчет сохраняется нажатием кнопки <Сохранить>.

При необходимости можно распечатать данные расчета с помощью кнопки <Печать>.

Для того, чтобы начисленные суммы попали в Журнал операций и потом по ним сформировались проводки необходимо нажать на кнопку <ОПерации>.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».

Примечание

Расчет сверхурочных можно выполнять автоматически с расчетом по табелю. Для этого нужно настроить справочник дополнительных табелей (СправочникиаУчет рабочего времениаСправочник дополнительных табелей) и проставить часы в табеле отработанного времени.


Начисление за непрерывный стаж

МенюаРасчетыаНачисленияаПрочие начисленияаНачисление за непрерывный стаж

НавигатораРасчетыаНачисленияаПрочие начисленияаНачисление за непрерывный стаж

Режим предназначен для расчета суммы надбавки за продолжительность непрерывной работы (за непрерывный стаж).

Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже:

Рисунок 63. Начисление за непрерывный стаж.

Код начисления, а так же проценты надбавки определяются по справочнику «Справочник процентов надбавок за стаж». Базовая сумма определяется исходя из настроек зависимостей соответствующего вида оплаты.

По кнопке <Заполнить> будет предложено два варианта заполнения. При выборе варианта «По сотрудникам» - откроется список сотрудников, расстановкой флажков произвести отбор сотрудников, для которых необходимо выполнить начисление. При выборе способа «По сотрудникам с указанным видом стажа» программа автоматически выберет только тех сотрудников, у кого есть данный вид стажа и сразу рассчитает суммы. Сформированный таким образом список сотрудников попадает в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

Нажатие в окне запроса кнопки <РАССЧИТАТЬ> запускает процесс расчета. Рассчитанные суммы попадают в графу «Сумма» табличной части окна.

Для выполнения расчета необходимо чтобы:

1. Был настроен справочник «Процентов за стаж» для данной категории сотрудников и данного вида стажа.

2. Необходимо, чтобы предварительно уже были рассчитаны суммы за данный расчетный период, входящие в базу расчета начислений за стаж из справочника «Справочник % за стаж».

Для того, чтобы начисления попали в Журнал операций, по окончании расчета следует нажать кнопку <ОПЕРАЦИИ>.

Далее, полученный таким образом расчет, следует сохранить с помощью командной кнопки <СОХРАНИТЬ>.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».


Начисление за временное замещение

Режим предназначен для расчета суммы оплаты за временное замещение сотрудником другого сотрудника. Оплата за временное замещение рассчитывается только на основании приказов о временном замещении, в котором устанавливается способ оплаты. Приказ о временном замещении создаётся в режиме «Список сотрудников». Способы оплаты за временное совмещение создаются в справочнике "Методы расчета за временное замещение и совмещение".

МенюаРасчетыаНачисленияаНачисление за временное замещение

НавигатораРасчетыаНачисленияаНачисление за временное замещение

При входе в режим открывается форма стандартного списка – реестр расчетов.

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже:

Рисунок 64. Начисление за временное замещение.

1. Заполните все обязательные реквизиты, отмеченные голубым цветом.

При заполнении нового документа поля Номер документа, Дата расчета и Период расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Поле КБК заполняется в том случае, если требуется рассчитывать только по заданному КБК. Если поле оставить не заполненным, то расчет идет сразу по всем КБК (вариант по умолчанию).

2. Заполните список сотрудников. Для этого нажмите кнопку <Заполнить>. Заполнение списка сотрудников происходит по ранее созданным приказам о временном замещении. При заполнении происходит автоматический расчет сумм за весь период, который попадает в установленный расчетный период. Расчет происходит по каждому приказу индивидуально, по установленному в нем способу оплаты. Вид начисления для оплаты указывается в справочнике «Методы расчета за замещение и совмещение».

Внимание

Если указан расчет в процентах, то процент начисляются от сумм только тех постоянных начислений, которые указаны в базе расчета.

После команды «Заполнить» расчет автоматически сохраняется.

Сформированный таким образом список сотрудников попадает в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

Нажав на панели инструментов кнопку [image] Дополнительная информация, можно открыть для контроля: личную карточку сотрудника, личную карточку замещаемого сотрудника, приказ о замещении и настройки вида начисления.

3. Если сотрудник замещал другого сотрудника не весь период, то необходимо в созданном расчете откорректировать количество дней и часов замещения. После этого нужно перерассчитать суммы. Для этого нажмите кнопку <Рассчитать>. Рассчитанные суммы попадают в графу «Сумма» табличной части окна.

4. Сохраните результат. Для этого нажмите кнопку <сохранить>.

5. Сформируйте операции. Для этого нажмите кнопку <ОПерации>. В результате начисленные суммы попадут в Реестр операций, и будут использованы для других расчетов и формирования проводок.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».


Начисление за временное совмещение

Режим предназначен для расчета суммы оплаты за временное совмещение сотрудником другой должности. Оплата за временное совмещение рассчитывается только на основании приказов о совмещении, в котором устанавливается способ оплаты. Приказ о совмещении создается в режиме «Список сотрудников». Способы оплаты за временное замещение создаются в справочнике "Методы расчета за временное замещение и совмещение".

МенюаРасчетыаНачисленияаНачисление за временное совмещение

НавигатораРасчетыаНачисленияаНачисление за временное совмещение

При входе в режим открывается форма стандартного списка – реестр расчетов.

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Расчет начислений и редактирование введенного документа выполняется в окне представленном ниже:

Рисунок 65. Начисление за временное замещение.

1. Заполните все обязательные реквизиты, отмеченные голубым цветом.

При заполнении нового документа поля Номер документа, Дата расчета и Период расчета заполняются программой автоматически. При необходимости их можно откорректировать.

Поле КБК заполняется в том случае, если требуется рассчитывать только по заданному КБК. Если поле оставить не заполненным, то расчет идет сразу по всем КБК (вариант по умолчанию).

2. Заполните список сотрудников. Для этого нажмите кнопку <Заполнить>. Заполнение списка сотрудников происходит по ранее созданным приказам о совмещении. При заполнении происходит автоматический расчет сумм за весь период, который попадает в установленный расчетный период. Расчет происходит по каждому приказу индивидуально, по установленному в нем способу оплаты. Вид начисления для оплаты указывается в справочнике «Методы расчета за замещение и совмещение».

Внимание

Если указан расчет в процентах, то процент начисляются от сумм только тех постоянных начислений, которые указаны в базе расчета.

После команды «Заполнить» расчет автоматически сохраняется.

Сформированный таким образом список сотрудников попадает в табличную часть документа, где его можно скорректировать, используя кнопки панели инструментов [image] Добавить и [image] Удалить.

Нажав на панели инструментов кнопку [image] Дополнительная информация, можно открыть для контроля: личную карточку сотрудника, приказ о совмещении и настройки вида начисления.

3. Если сотрудник совмещал другую должность не весь период, то необходимо в созданном расчете откорректировать количество дней и часов совмещения. После этого нужно перерассчитать суммы. Для этого нажмите кнопку <Рассчитать>. Рассчитанные суммы попадают в графу «Сумма» табличной части окна.

4. Сохраните результат. Для этого нажмите кнопку <сохранить>.

5. Сформируйте операции. Для этого нажмите кнопку <ОПерации>. В результате начисленные суммы попадут в Реестр операций, и будут использованы для других расчетов и формирования проводок.

Примечание

Вы можете сразу сформировать межрасчётную ведомость на выплату сумм по этому расчету. Для этого в реестре начислений необходимо выбрать данный расчет и щелкнуть по нему правой кнопкой мышки. В контекстном меню выберите команду «Сформировать ведомость».

Примечание

Если совмещение должностей носит постоянный характер и по совмещаемой должности сотруднику назначаются свои надбавки и доплаты, то следует использовать режим «Тарификация».


Перерасчет начислений

МенюаРасчетыаНачисленияаПерерасчет начислений

НавигатораРасчетыаНачисленияаПерерасчет начислений

В режиме производтся перерасчет начислений по сотрудникам, например, в связи с изменением постоянных начислений или при изменении количества отработанных дней в прошлом расчетном месяце. Предварительно следует внести изменения в табель или постоянные начисления, а затем выполнять перерасчет.

Для расчетов «Начисления суммой» и "Прочие начисления по среднему" операция «Перерасчет начислений» не выполняется.

Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 66. Окно перерасчета начислений

Поля Номер, Дата, Период расчета заполняются программой: номер – номер документа по порядку, дата документа – текущая дата, период - текущий месяц и год. При необходимости реквизиты откорректировать.

Перерасчет может быть выполнен вручную по заданному виду расчета или автоматически по постоянным начислениям.

Для выполнения перерасчета необходимо выполнить следующие действия:

1. Установите период просмотра таким образом, чтобы он включал дату документа с расчетом, который вы собираетесь пересчитать;
2. В поле Расчет выберите из справочника необходимый документ с расчетом. В результате, в поле Период установится период, за который был сделан данный расчет, а в поле Комментарий сформируется пояснение к расчету. Чтобы открыть исходный документ с расчетом – нажмите кнопку, находящуюся справа от наименования выбранного расчета;
3. Поля № документа и Дата документа заполняются автоматически в общем порядке. «Дата документа» должны быть в пределах расчетного периода.
4. Нажмите кнопку <Заполнить>. В результате, табличная часть заполнится данными по старому расчету;
5. Нажмите кнопку <Рассчитать>. В результате, в колонке «Сумма новая» появится новая сумма по этому расчету, а в колонках «Сумма», «дни» и «часы» - разница старого и нового расчета. При перерасчете начислений по табелю в некоторых случаях возможно добавление в расчет новых сотрудников, если они были добавлены в табель, связанный с данным расчетом начислений по табелю.
6. При необходимости, вы можете подкорректировать значение каждой ячейки;
7. Нажмите кнопку <Сохранить>;
8. Нажмите кнопку <Операции> для того чтобы начисление попало в Журнал операций и по нему сформировались проводки.


Иной доход физ. лиц, облагаемый НДФЛ

Данный режим предназначен для регистрации в базе ранее выплаченных сумм (проездных, подарков и т.п.) для начисления на них НДФЛ.

МенюаРасчетыаНачисленияаИной доход ФЛ, облагаемый НДФЛ

НавигатораРасчетыаНачисленияаИной доход ФЛ, облагаемый НДФЛ

Рисунок 67. Окно "Иной доход ФЛ, облагаемый НДФЛ"

Суммы вносятся как для штатных, так и для внештатных сотрудников. НДФЛ и ЕСН рассчитываются в соответствии с общими настройками. Если сотрудник является штатным, то удерживаются налог и отчисления, если внештатный - удержание налога и отчислений осуществляется в соответствии с параметрами, указанными при регистрации договора.

При регистрации суммы «иного дохода» указываются коды начисления и удержания.

При нажатии кнопки «Операции» для штатного сотрудника автоматически формируются соответствующие операции в журнале операций и ставится признак проведения документа. Для внештатного сотрудника сначала формируется документ «Расчет по договорам». В этом расчете в начисление записывается указанное начисление, в раздел удержаний записывается указанное удержание с этой же суммой. Затем происходит расчет подоходного налога и отчислений ЕСН, если необходимость их расчета указана при регистрации договора с данным внештатником. Затем по сформированному таким образом расчету с внештатником автоматически формируются операции в журнале операций.

Чтобы удалить документ с иным доходом, необходимо прежде отменить сформированные операции, а затем удалить документ. Если удаляется иной доход для внештатника, то при удалении сформированных операций автоматически удаляется и расчет.


Удержания

Расчет удержаний выполняется в режиме:

МенюаРасчетыаУдержания

НавигатораРасчетыаУдержания

В программе реализованы следующие виды удержаний:

• налог на доходы физических лиц;
• произвольные удержания (удержания суммой и процентом);
• исполнительные листы.

Для правильного расчета удержаний необходимо в справочнике "Вид удержаний" проставить соответствующим кодам удержаний зависимость от кодов начислений.


Налог на доходы физических лиц

МенюаРасчетыаУдержанияаНалог на доходы физических лиц

НавигатораРасчетыаУдержанияаНалог на доходы физических лиц

Налог на доходы ФЛ удерживается с тех сумм, коды которых отражены в зависимости от кода удержаний налога на доходы ФЛ в справочнике "Вид удержаний".

Для корректного расчета НДФЛ необходимо выполнить следующие рекомендации:

1) проверить в личной карточке сотрудника указанные реквизиты:
• на закладке «Общие данные» на поле «Резидент» должен стоять флажок;
• на закладке «Вычеты» должны быть введены все заявленные вычеты по сотруднику (на каждого ребенка отдельной строкой). Обязательно должны быть заполнены даты начала и окончания действия вычета. Вычеты указываются на каждый год отдельно. Вычеты можно указать только для сотрудника - «Резидента» со статусом «основной» или «внешний совместитель».
2) в режиме НавигатораНастройкиаНастройки по зарплате на соответствующую дату на закладке «НДФЛ» должны быть (Рисунок 64)
• записи с кодами начислений 101-105, а также коды на матпомощь и подарки организации 501, 503, на которые предоставляются скидки;
• предел для вычета (если 0, то предела нет);
• сумма вычета.

Рисунок 68. Пример заполнения справочника «Настройки по зарплате»

Это основная настройка, на основании которой формируются суммы вычетов.

1) В справочнике "Ставки Удержаний/Отчислений" должна быть запись с удержанием «НДФЛ 13%» с указанной ставкой, датой начала ее действия и суммой предела.
2) В справочнике "Удержания" в записи «Налог на доходы физических лиц 13%» способ расчета установить «НДФЛ 13%» и в базу расчета ввести все виды начисления, облагаемые НДФЛ.
3) В справочнике «Виды вычетов» для стандартных налоговых вычетов (коды 101-105) установить параметр «Стандартные налоговые вычеты, предусмотренные ст.218 НК».
4) В справочнике «Виды доходов» для кода дохода 2760 «Суммы материальной помощи» проставить в поле «Код вычета» значение 503 «Вычет из стоимости (суммы) материальной помощи, оказываемой работодателями своим работникам».
5) Запустить для проверки режим "Контроль данных", выбрав элемент «Контроль данных для расчета НДФЛ». Программа отслеживает наличие флажка па поле «Резидент».

Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 69. Документ «Удержание налога на доходы физических лиц»

1. Заполните все обязательные реквизиты, помеченные голубым цветом. При оформлении нового расчета поля Номер документа, Дата документа, Период расчета заполняются автоматически. В поле Удержание программой устанавливается код удержания используемый при последнем расчете НДФЛ. При необходимости установленные по умолчанию реквизиты можно отредактировать.
2. Нажмите кнопку <Заполнить>. Появится диалоговое окно, в котором необходимо выбрать вариант заполнения табличной части окна:
· по сотрудникам (из списка выбрать сотрудников, на доходы которых будет рассчитываться налог);
· по полученным доходам в заданный период (программа выберет сотрудников, у которых был доход за расчетный месяц);
· по полученным доходам с начала года (расчет налога будет производиться с суммы дохода служащих за период с начала года по расчетный месяц);

После выбора одного из вариантов нажмите кнопку <Заполнить>. Список выбранных работников попадет в таблицу. По сотрудникам, получившим доход в заданном периоде из разных источников, в списке суммы дохода должны выводиться в разрезе КБК. Сформированный список можно редактировать с помощью кнопок [image] Добавить и [image] Удалить.

3. Нажмите кнопку <Рассчитать>. Появится диалоговое окно, в котором необходимо выбрать один из параметров:
· расчет по всем записям – данный вариант выбирается при первичном расчете;
· расчет по не рассчитанным записям – расчет по строкам, в которых сумма налога равна нулю;
· расчет по выбранным – расчет производится по предварительно отмеченным строкам.

После выбора необходимого варианта запускается непосредственно процесс расчета. По его завершении в таблице можно просмотреть данные, относящиеся к расчету НДФЛ за весь расчетный год: суммы полученных доходов работника, назначенных вычетов, налога на доходы физ.лица, а также итоговые суммы расчетов. Расчет скидок и вычетов производится пропорционально начисленным суммам по КБК.

По кнопке <Печать> можно распечатать справку об удержанных суммах налога на доходы ФЛ.

По кнопке <Отчет> формируется детальный отчет по расчету НДФЛ по сотруднику, запись с которым активна в данный момент. Красная кнопочка в левом верхнем углу окна – закрыть отчет, зеленая – вывести в Word.

4. Нажмите кнопку <СОХРАНИТЬ>, чтобы сохранить расчет.
5. Нажмите кнопку <ОПЕРАЦИИ>, для того чтобы удержания попали в «Журнал операций по заработной плате» и могли быть использованы для других расчетов.

Если в общих настройках по зарплате установлена опция «Выводить запрос на формирование бух. документа», то после формирования операций, программа предложит сформировать платежные поручения на перечисления НДФЛ. Платежные поручения формируются отдельно по каждому ЭКР, который есть в расчете НДФЛ.

Для автоматического формирования платежных поручений, необходимо в настройках данного режима задать уже существующее платежное поручение в качестве образца. После этого все общие реквизиты в платежном поручении будут формироваться как в платежке – образце. Без указания платежки – образца автоматическое формирование платёжных поручений невозможно.

6. Нажмите кнопку «Бух. Док.», чтобы сформировать или открыть сформированные платежные поручения на перечисление НДФЛ по данному расчету.

Для успешного формирования платежных поручений и проводок, следует установить кредитовые счета проводок в справочнике удержаний для удержания НДФЛ. Дополнительно, в настройках данного режима должна быть установлена настройка «Платежка - образец для перечисления НДФЛ».

Список всех платежных поручений за установленный период просмотра можно открыть в МенюаДокументыаПлатежные поручения.

Внимание

При отмене операций по данному расчету, связанные с ним платежные поручения будут удалены.

В данном режиме используются следующие настройки:

Стандартные вычеты за месяц предоставляются в пределах месячного дохода. Эта опция ограничивает размер предоставления стандартных вычетов за каждый месяц с начала года. Стандартные вычеты за месяц предоставляются в пределах месячного дохода. При этом не происходит возврат ранее удержанного подоходного налога сотруднику, если размер вычетов за месяц превышает доход за месяц.

Не примененный вычет накапливается и суммируется с нарастающим итогом. Опция работает совместно с опцией "Стандартные вычеты за месяц предоставляются в пределах месячного дохода". При включенной опции размер вычетов за месяц увеличивается на размер вычетов, которые не были предоставлены в предыдущих месяцах из-за того, что месячный доход в тех месяцах был меньше месячного размера стандартных вычетов. Т.е. идет компенсация ранее не предоставленных вычетов.

Выполнять проверку входных параметров. При включенной опции выполняется проверка основных настроек, необходимых для выполнения расчета НДФЛ. Если отсутствуют необходимые данные, то программа выдаст список ошибок и предупреждений.

Платежка - образец для перечисления НДФЛ. В этой настройке указывается в качестве образца платежное поручение на НДФЛ. При автоматическом формировании подобной платежки, программа будет указывать основные реквизиты платежки так же, как в платежке - образце.


Удержания суммой

Режим предназначен для выполнения разовых удержаний сумм из зарплаты сотрудников.

При входе в режим на экран выводится реестр удержаний с дохода служащего фиксированной суммой.

МенюаРасчетыаУдержанияаУдержания суммой

НавигатораРасчетыаУдержанияаУдержания суммой

Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 70. Документ «Удержание суммой»

1. Заполните обязательные поля, отмеченные голубым цветом. Поля Номер и Дата документа заполняются программой автоматически.
2. Нажмите кнопку <ЗАПОЛНИТЬ>. Откроется полный список сотрудников. Отметьте в нем флажками сотрудников, для которых необходимо выполнить расчет по данному удержанию.

После того как выбор сотрудников будут завершен, на экране появится окно запроса, где будет предложено выбрать один из вариантов расчета:

· по окладу - начисленная сумма будет равна размеру оклада;
· процент от оклада - указанный процент рассчитывается от размера оклада;
· по постоянным начислениям - рассчитанная сумма будет равна сумме всех постоянных начислений, указанных в Личной карточке;
· процент от постоянных начислений - указанный процент от суммы постоянных начислений;
· суммой - начисление фиксированной суммой.
3. Нажмите в окне запроса кнопку <ВЫПОЛНИТЬ> для запуска процесса расчета. Сумма, рассчитанная с учетом заданных параметров, отразится в графе «Сумма». С помощью кнопки [image] Дополнительная информация можно открыть Личную карточку работника.

При необходимости, можно проставить сумму удержания вручную, корректируя суммы в колонке «Сумма».

4. Нажмите кнопку <СОХРАНИТЬ>.
5. Нажмите кнопку <Операции>, для того чтобы удержания попали в «Журнал операций по заработной плате» и могли быть использованы для других расчетов.


Удержания процентом

Данный режим используется для расчета сумм удержаний профсоюзных, страховых взносов, ссуд, кредитов и т.п.

При входе в режим на экран выводится реестр удержаний, производимых с дохода служащего процентом.

МенюаРасчетыаУдержанияаУдержания процентом

НавигатораРасчетыаУдержанияаУдержания процентом

Редактирование и ввод документа выполняется в окне:

Рисунок 71. Документ «Удержание процентом»

Для правильного расчета необходимо в справочнике "Виды удержаний" проставить соответствующим кодам удержаний способ расчета «процентом» и указать базу расчета (зависимость от кодов начислений) на основании которой будет исчисляться данная сумма.

При Массовом расчете удержание профсоюзных взносов будет производиться у работников, если в их Личных карточках (справочник "Список сотрудников") на вкладке «Постоянные удержания» указано удержание профсоюзных взносов.

1. Заполните обязательные поля, отмеченные голубым цветом. Поля Номер и Дата документа заполняются программой автоматически. Базовая сумма рассчитывается за указанный период расчета путем сложения всех начислений, входящих в базу расчета данного удержания. Установите способ округления сумм. По умолчанию этот способ выбирается из настроек режима.
2. Нажмите кнопку <Заполнить>. Откроется полный список сотрудников. Отметьте в нем флажками сотрудников, для которых необходимо выполнить расчет по данному удержанию.
3. Нажмите кнопку < Рассчитать>. В окне запроса укажите величину процента.

В колонку «Удержать» программа заносит результат расчета удержания (указанный процент от базовой суммы). Если по заданному коду удержания в расчетном периоде уже были произведены расчеты, то их результат будет отражен в колонке «Удержано». В этом случае в графе «Сумма» будет показана сумма удержания текущего расчета с учетом ранее удержанных сумм. Что позволяет выполнять перерасчет удержаний процентом неоднократно.

4. Нажмите кнопку <сохранить>.
5. Нажмите кнопку <Операции>, для того чтобы удержания попали в «Журнал операций по заработной плате» и могли быть использованы для других расчетов.


Удержания по исполнительному листу

МенюаРасчетыаУдержанияаУдержания по исполнительному листу

НавигатораРасчетыаУдержанияаУдержания по исполнительному листу

Удержания по исполнительным листам производятся с тех сумм, коды которых отражены в зависимости кода удержания по исполнительным листам в справочнике "Удержания", за вычетом суммы налога на доходы физических лиц текущего расчета.

Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 72. Документ «Исполнительные листы»

Поля Номер и Дата документа заполняются автоматически.

Поле Исполнительный лист заполняется из справочника "Исполнительные листы" номером исполнительного листа. После того, как из реестра исполнительных листов будет выбран документ, подлежащий расчету, все поля, кроме рассчитываемых, заполнятся автоматически.

При заполнении реквизитов вручную следует руководствоваться следующими рекомендациями. В группе полей «Перечисление» указывается способ перечисления – по почте, через кассу, через банк. Если сумма удержания по исполнительному листу перечисляется по почте, то величина процента почтового сбора устанавливается программой в зависимости от шкалы показателей внутренней программной Таблицы почтовых сборов, созданной на основании регламентирующего документа «Порядок определения категорий и тарифа почтовых переводов Единой системы почтовых переводов». Расчет суммы к перечислению будет вестись по следующей формуле: сумма, подлежащая уплате* процент + размер ставки. При перечислении средств за рубеж, следует включить параметр «Международный перевод». В этом случае дополнительно берется 1% от суммы перевода.

При перечислении удержанных сумм через банк указать процентную ставку за перечисление или фиксированную сумму оплаты за банковские услуги.

В поле Размер указывается фиксированная сумма или величина процента, в зависимости от способа расчета, указанного на следующем поле. Если на поле До суммы ввести определенную сумму, то удержания по исполнительному листу будут производиться до накопления заданной суммы. Дата начала и дата окончания – период действия взыскания по исполнительному листу. Если дата окончания периода действия в судебном документе явно не указана, например, сумма алиментов взыскивается до достижения ребенком 18 лет, то дату окончания можно рассчитать.

По кнопке <Рассчитать> программа выполнит расчет и заполнит следующие поля:

• «Сумма» - процент от суммы дохода за вычетом НДФЛ;
• «Итого» - сумма к удержанию + сумма за перечисление.

Для того чтобы сумма за перечисление (почтовый сбор) отражалась как отдельная операция, необходимо завести специальный код удержания «Почтовый сбор» и настроить его соответствующим образом, и обязательно указать данный код в исполнительном листе на поле Удержание за перевод суммы.

Выполненные расчеты необходимо сохранить и провести в Журнал операций.


Отчисления

В режиме "Отчисления" выполняется расчет отчислений по единому социальному налогу и отчисления в фонды.

МенюаРасчетыаОтчисления

НавигатораРасчетыаОтчисления


Отчисление ЕСН

МенюаРасчетыаОтчисленияаОтчисление ЕСН

НавигатораРасчетыаОтчисленияаОтчисление ЕСН

Данный режим предназначен для расчета сумм единого социального налога/ обязательного пенсионного страхования на доходы служащих. Расчет сумм по ЕСН / обязательному пенсионному страхованию производится с начислений служащих. Для этого в справочнике "Отчисления" должны быть проставлены ставки в фонды отчислений, ставки единого социального налога и обязательного пенсионного страхования и выполнена настройка на коды начислений, с которых будет производиться расчет данного отчисления.

Для корректного проведения расчета ЕСН предварительно следует запустить на выполнение режим Контроль данных, выбрав элемент «Контроль данных для расчета ЕСН». Ошибки, выявленные в процессе проверки, необходимо исправить.

Налоговая база определяется как сумма указанных выплат в течение налогового периода за вычетом льгот, предусмотренных статьей 238 Налогового Кодекса. Льготы, предоставляемые налогоплательщикам при расчете ЕСН, берутся из справочника "Настройки по зарплате". При расчете так же учитываются суммы льгот для инвалидов, которые задаются в этом же справочнике на закладке «Инвалиды» (Рисунок 73):

Рисунок 73. Пример заполнения справочника «Настройки по зарплате»

При расчете взносов в Пенсионный фонд учитывается реквизит «Категория плательщика» справочника "Состав служащих". От уплаты налога освобождаются категории налогоплательщиков, перечисленные в статье 239 Налогового Кодекса.

Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 74. Документ «Отчисления ЕСН»

Окно состоит из двух частей: табличной и информационной. Табличная часть содержит список работников с суммами отчислений по фондам. В информационной части отражаются данные о категории плательщика, его суммарный доход с начала года, сумма льгот и сумма налога, рассчитанные с начала года.

Новый документ формируется следующим образом. В окне ввода/редактирования ввести номер и дату документа, период расчета. При нажатии кнопки <Заполнить> появится окно, в котором будет предложено выбрать вариант заполнения табличной части документа:

• по полученным доходам в заданный период - программа выберет сотрудников, у которых были начисления за расчетный месяц;
• по полученным доходам с начала года - расчет налога будет производиться с суммы дохода за период с начала года по расчетный месяц.

После того как список налогоплательщиков будет сформирован, следует нажать командную кнопку <Рассчитать>. Появится окно запроса:

• расчет по всем записям (данный вариант выбирается при первичном расчете);
• расчет по не рассчитанным записям (данный вариант выбирается при повторном расчете, если имеются нулевые суммы налога, например, при добавлении в список новых сотрудников);
• по выбранным – расчет по записям, отмеченным флажками.

Программа рассчитает суммы отчислений в соответствии с размерами доходов и ставок по ним. Одна табличная строка соответствует расчету отчисления по одному фонду, название фонда отражается в поле «Наименование отчисления» информационной части окна. Строка с отчислением в Федеральный бюджет Пенсионного фонда, в колонке «Налог» содержит общую сумму. Расчет скидок и льгот по инвалидам производится пропорционально суммам, начисленным по кодам ВКР.

Если не у всех сотрудников учреждения в личных карточках указана дата рождения или пол, то расчет налога не будет произведен. На экране появится предупреждение: «Расчет не произведен! Исправьте данные» и откроется список ошибок, которые необходимо исправить. Контроль заполнения данных программа выполняет по всем сотрудникам учреждения, не зависимо от списка, сформированного в окне расчета.

После окончания расчета данные следует сохранить и занести расчет в реестр операций по кнопке <Провести>.

По кнопке <Отчет> формируется детальный отчет по расчету ЕСН по сотруднику, запись с которым активна в данный момент. Отчет формируется в дополнительном окне, в левом верхнем углу которого находятся две кнопки: красного и зеленого цвета. Щелчок мышью на красной кнопке - закрыть окно отчета, на зеленой – вывести отчет в редактор Word.

Кнопка <Итоги> выводит на экран информацию об итоговых суммах расчета с указанием базовых сумм.

Информационная строка под таблицей позволяет отслеживать данные по расчету в разрезе одного работника.

Кнопка «Бух. Док.», чтобы сформировать или открыть сформированные платежные поручения на перечисление ЕСН по данному расчету.

Для успешного формирования платежных поручений и проводок, следует установить кредитовые счета проводок в справочнике "Виды отчислений". Дополнительно, в настройках данного режима должна быть установлена настройка «Платежка - образец для перечисления ЕСН».

Список всех платежных поручений за установленный период просмотра можно открыть в МенюаДокументыаПлатежные поручения.

Внимание

При отмене операций по данному расчету, связанные с ним платежные поручения будут удалены.

Информационная строка под таблицей позволяет отслеживать данные по расчету в разрезе одного работника.

По кнопке [image] Настройка в данном режиме используются следующие настройки:

· Разрешить отрицательные корректировочные суммы налога - При включенной опции программа будет возвращать ранее удержанный ЕСН, если сумма вычетов и скидок за данный расчетный месяц будет больше суммы дохода за расчетный месяц. (возможность вводить отрицательные суммы)
· Платежка - образец для перечисления ЕСН - В этой настройке указывается в качестве образца платежное поручение на перечисление ЕСН. При автоматическом формировании подобной платежки, программа будет указывать основные реквизита платежки так же, как в платежке - образце.


Расчет отчислений в ФСС по травматизму

МенюаРасчетыаОтчисленияаРасчет отчислений в ФСС по травматизму

НавигатораРасчетыаОтчисленияаРасчет отчислений в ФСС по травматизму

Режим предназначен для расчета отчислений в Фонд травматизма.

При входе в режим на экран выводится реестр сформированных отчислений. Каждую строку с записью можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить.

Для заполнения табличной части нажать кнопку <Заполнить>. Появятся две строки, содержащие следующие данные: код и наименование отчисления, базовая сумма, процент. Для работников-инвалидов размер процентной ставки равен 0.12, для остальных работников – 0.2%.

Рассчитывается сумма отчисления с помощью кнопки <Рассчитать>. При расчете учитываются суммы льгот для инвалидов, указанные в справочнике "Настройка по зарплате" (закладка «Инвалиды»). Полученная сумма отразится в соответствующей графе.

Для того чтобы суммы отчислений попали в Журнал операций и по ним сформировались проводки необходимо нажать на кнопку <Операции>.

Для того чтобы сформировать или открыть сформированные платежные поручения на перечисление ЕСН по данному расчету необходимо нажать на кнопку «Бух. Док.»

Для успешного формирования платежных поручений и проводок, следует установить кредитовые счета проводок в справочнике "Виды отчислений".

Дополнительно, в настройках данного режима должна быть установлена настройка «Платежка - образец для перечисления ЕСН».


Выплата заработной платы

Начисление заработной платы за месяц, выплата планового аванса, межрасчетные выплаты производятся по платежной ведомости, разовые выплаты производятся по расходным кассовым ордерам.


Ведомость

МенюаРасчетыаВедомости на выплату

НавигатораРасчетыаВедомости на выплату

Режим используется для оформления платежных ведомостей на выдачу заработной платы, аванса, межрасчетных выплат. Ведомость можно составить на заявленное количество сотрудников с указанием типа расчета, видов начислений и других параметров.

Редактирование и ввод документа выполняется в окне представленном ниже:

Рисунок 75. Окно документа «Платежная ведомость»

Окно документа содержит закладки: "Общие данные", "Расшифровка", "Сотрудники", "Виды начислений".

Заклада «Общие данные». Данные поля Название ведомости используется в заголовке ведомости при формировании документа для печати. На поле с раскрывающимся списком «Вид выплаты» выбрать необходимую строку: аванс, заработная плата или межрасчетные выплаты. В зависимости от выбранного вида выплаты будет рассчитана авансовая сумма, заработная плата за месяц или сумма межрасчетных выплат.

Примечание

Если в оформленной платежной ведомости неверно указали вид выплаты, то после его изменения необходимо обязательно запустить перерасчет документа.

Поле Тип расчета содержит следующие строки:

• «фиксированная сумма» - при выборе данного типа расчета откроется дополнительное поле, в котором необходимо указать сумму, подлежащую выплате;
• «с учетом сальдо» – программа выполнит расчет с учетом имеющейся задолженности;
• «только за месяц» – программа выполнит расчет суммы к выдаче с учетом всех начислений/удержаний, произведенных за расчетный месяц;
• «выплата по начислениям» – при выборе данного типа расчета активизируется закладка «Виды начислений». В нее по кнопке [image] Добавить на панели инструментов и с помощь справочника заносятся выбранные начисления, по которым будет производиться выплата. Данный тип расчета задается, например, для выплат, производимых в межрасчетный период. Кроме того, сумму выплаты можно рассчитать с учетом НДФЛ или за вычетом всех удержаний. Для этого в раскрывающемся списке «Способ расчета» выбрать соответствующую строку.

Для вида выплаты «Аванс» может быть установлен один из следующих типов расчета: фиксированной суммой, процентом, только за месяц. Для вида выплаты «Зарплата» - с учетом сальдо, только за месяц, по видам начислений. Для межрасчетных выплат – по видам начислений, фиксированной суммой, процентом.

На поле с раскрывающимся списком «Способ расчета» необходимо выбрать один из элементов:

▪ с учетом всех удержаний – при данном способе расчета, сумма к выдаче рассчитывается за вычетом всех произведенных удержаний;
▪ только по начислениям – сумма к выдаче рассчитывается исходя из суммарного значения постоянных начислений без удержаний. Данный способ может быть выбран для вида выплаты «Аванс» или «Межрасчетные выплаты», для авансовых выплат – это процент от суммы постоянных начислений;
▪ с учетом НДФЛ – если расчет НДФЛ ранее не был произведен, при выборе данного элемента сумма к выдаче будет рассчитана за вычетом НДФЛ. Указывается, в частности, при формировании ведомости по выплатам в межрасчетный период.

Поле ЭКР заполняется только в том случае, если создается выплата аванса и в настройках режима указано, что аванс задается фиксированной суммой, а не процентом.

Поле Вид пл. карт - используется для в том случае, если в организации выплата заработной платы осуществляется на пластиковые банковские карты. Если в этом поле выбран вид банковской пластиковой карты, то ведомость будет заполняться только сотрудниками, имеющими карточку данного вида.

Заполните обязательные поля, отмеченные голубым цветом. Поля Номер и Дата документа заполняются программой автоматически. Базовая сумма рассчитывается за указанный период расчета путем сложения всех начислений, входящих в базу расчета данного отчисления.

По кнопке <Заполнить> появится диалоговое окно выбора варианта заполнения таблицы сотрудников:

▪ по сотрудникам – при выборе этого параметра весь списочный состав заносится в таблицу;
▪ по полученным доходам в заданном периоде – программа выберет сотрудников, у которых были начисления в расчетном периоде.
▪ по полученным доходам с начала года – программа выберет сотрудников, по которым на период с начала года по расчетный месяц числятся невыплаченные суммы;
▪ по выбранным начислениям – параметр становится активным, если выбран тип расчета «По видам начислений», при установке данного параметра, в список войдут сотрудники, у которых за расчетный период были начисления, указанные на закладке «Виды начислений».

Флажок на поле Выбирать временно неработающих означает, что в ведомость будут включены работники, находящиеся в отпуске по уходу за ребенком или в административном отпуске. Если установить флажок на поле Очистить таблицу с сотрудниками, то при повторном заполнении предыдущие данные в таблице автоматически очистятся.

Заполнение таблицы сотрудников можно выполнить вручную по кнопке [image] Добавить. В добавленной строке, в колонке «Табельный номер» нажать клавишу <Enter> и произвести выбор из открывшегося списка или заполнить табельный номер вручную.

Далее, по командной кнопке <Рассчитать> программа выполнит расчет с учетом заданных параметров.

В колонке «К выплате» показана сумма, рассчитанная к выплате, в колонке «Выплачено» - фактически выплаченная сумма, по умолчанию они равны. В ситуации, когда необходимо выплатить не всю начисленную сумму, исправить данные колонки «Выплачено». Депонированные суммы вводятся вручную.

Для формирования платежной ведомости на выплату аванса необходимо выполнить следующие настройки:

▪ в Личных карточках служащих проставить процент аванса;
▪ ведомость на выплату авансовых сумм может быть сформирована без предварительных расчетов (в отличие от межрасчетных выплат);
▪ если необходимо чтобы при расчете авансовых выплат учитывались районные коэффициенты и северные надбавки, необходимо в реестре платежных ведомостей по кнопке [image] Настройка вызвать окно настройки и включить параметр «Учитывать северные и районные при выплате аванса»;
▪ в платежной ведомости указать код удержания - «Выплата аванса», вид выплаты – «Аванс», способ расчета – «только по начислениям», тип расчета – «только за месяц».
▪ при заполнении списка сотрудников выбрать параметр «По сотрудникам» и убрать флажок с поля «Выбирать временно неработающих».

На закладке «Расшифровка» можно просмотреть перечень операций, вошедших в расчет по конкретному сотруднику. Перечень берется программой из Журнала операций и во время сохранения платежной ведомости утрачивает связь с реестром и становится частью документа. Это означает что любые возможные изменения, произведенные впоследствии, не отразятся на операциях, сохраненных на момент формирования документа. По кнопке <Реестр> открывается для просмотра текущий Журнал операций.

По кнопке <Печать> можно сформировать печатную форму платежной или расчетно-платежной ведомости. В дополнительном окне программа предложит выбрать формат ведомости (Рисунок 76):

Рисунок 76. Окно выбора формата файла

Нажмите кнопку «Бух. Док.», чтобы сформировать или открыть сформированный расходно-кассовый ордер на выдачу денег из кассы или платежное поручение на перечисление средств на банковскую карточку, если в ведомости указана банковская карта.

Для успешного формирования платежных поручений, расходного кассового ордера и проводок, следует установить кредитовые счета проводок в справочнике удержаний для выплат зарплаты, аванса и межрасчетной выплаты. Дополнительно, в настройках данного режима должна быть установлена настройка «Платежка - образец для перечисления з/пл в банк».

Список всех платежных поручений за установленный период просмотра можно открыть в МенюаДокументыаПлатежные поручения.

Список всех расходно-кассовых ордеров, полученных в зарплате за установленный период просмотра можно открыть в МенюаДокументыаРасходно-кассовый ордер.

Кнопка [image] Настройка в реестре платежных ведомостей позволяет установить ряд настроек:

Учитывать северные и районные при выплате аванса. При включенной данной опции и отключенной опции "Аванс в рублях" размер аванса будет автоматически умножаться на размер северного и районного коэффициента.

Аванс в рублях. При включенной опции в личной карточке в поле "аванс" будет указываться постоянная сумма аванса, а при отключенной опции - процент от суммы постоянных начислений.

Способ сортировки. Настройка задает способ сортировки в формируемой на печать ведомости на выплату.

Группировать по отделам. При включенной опции в формируемой на печать ведомости на выплату сотрудники будут группироваться по отделам организации. Затем в каждой группе сотрудники будут отсортированы в порядке, указанном в настройке "Способ сортировки".

Отдел с новой страницы. При включенной опции для каждого отдела будет формироваться на печать отдельная ведомость на выплату. В расчетно-платежной ведомости каждый отдел будет начинаться с новой страницы.

Выводить краткое наименование начислений. При включенной опции в формируемой на печать расчетно-платежной ведомости в шапочной части таблицы наименование столбцов - наименование начислений будет выводиться в краткой форме.

Выводить "Итого по странице". При включенной опции в формируемых на печать платежных ведомостях внизу страницы будет отображаться итог по странице.

Учитывать ранее выплаченный аванс. Если опция включена, то при формировании ведомости на аванс будут учитывается суммы ранее выплаченного аванса за тот же период.

Платежка - образец для перечисления з/пл в банк. В этой настройке указывается в качестве образца платежное поручение на перечисление заработной платы в банк на пластиковые карточки сотрудникам. При автоматическом формировании подобной платежки, программа будет указывать основные реквизита платежки так же, как в платежке - образце.

Удержание для депонирования. Здесь указывается код удержания для операции депонирования.


Расчеты с внештатными сотрудниками

МенюаРасчетыаРасчеты с внештатными сотрудниками

НавигатораРасчетыаРасчеты с внештатными сотрудниками

Пункт меню "Расчеты с внештатными сотрудниками" содержит режимы: Договоры гражданско-правового характера, расчеты по договорам, Выплаты по договорам, позволяющие вести расчет заработной платы работникам, заключившим с организацией гражданско-правовые договора.


Договора гражданско-правового характера

МенюаРасчетыаРеестр договоров гражданско-правового характера

НавигатораРасчетыаРеестр договоров гражданско-правового характера

Режим предназначен для учета договоров гражданско-правового характера, заключенных организацией с работниками.

Окно ввода/редактирования договоров представлено на рисунке (Рисунок 77):

Рисунок 77. Окно ввода договоров гражданско-правового характера

Указывается Номер договора и Дата его регистрации.

Поле Внештатный сотрудник заполняется из справочника "Учреждения и организации". Если работник в справочник не занесен, то после ввода идентификационного номера программа предложит занести его в справочник. Откроется окно ввода/редактирования справочника "Учреждения и организации", в нем необходимо заполнить фамилию, имя, отчество работника в полях, предназначенных для ввода наименования организации. Также необходимо указать ИНН работника. Таким образом, данный работник будет занесен в справочник как физическое лицо.

Далее указать дату начала и окончания действия договора. Указать тип договора, выбором из раскрывающегося списка необходимого элемента.

Указать вид оплата труда – разовая или помесячная. Для разовой выплаты ввести сумму по договору. При помесячной оплате ввести сумму ежемесячных выплат.

В поле Начисление указать код вида начисления, по которому будет вестись расчет начислений внештатным работникам. В справочнике "Виды начислений" предварительно необходимо ввести и настроить отдельные коды начислений, предусмотренные для расчетов с данной категорией работников.

В поле «КБК» нужно указать источник финансирования. Источники финансирования добавляются в МенюаСправочникиаКлассификаторыаКБК – бюджетная классификация. Внебюджетные источники задаются в этом же справочнике путем создания условного КБК с признаком «Внебюджетный источник» (установить галочку).

Указать год рождения и пол работника для формирования отчетов по ЕСН. Если начисления по данному договору должны облагать налогом на доходы физ.лица и единым соц.налогом, установить флажок на логическом поле Облагается НДФЛ и ЕСН. Для того чтобы производились отчисления в ФСС и фонд травматизма, установить флажок на соответствующем поле.


Расчет по договорам

МенюаРасчетыаРасчеты по договорам

НавигатораРасчетыаРасчеты по договорам

Режим предназначен для расчетов с работниками по договорам гражданско-правового характера.

Окно ввода/редактирования расчета содержит три закладки: "Начисление", "Удержание", "Отчисления":

Рисунок 78. Оформление расчета по договору гражданско-правового характера

По кнопке <Заполнить> в табличную часть окна программа, на основании действующих договоров, введенных в режиме "Договоры гражданско - правового характера", внесет список работников с указанием начисленных сумм. Если в электронной форме договора установлены флажки на полях Облагается НДФЛ и ЕСН, Учитывать при расчете отчисления в ФСС на соответствующих закладках формы расчета появятся записи с рассчитанными суммами удержаний и отчислений.

Для того чтобы расчеты по договорам отразились в журнале операций и по ним сформировались проводки необходимо нажать на кнопку "Операции".

Формирование проводок выполняется по типовым операциям, указанным в справочниках "Начисления/Удержания/Отчисления" на поле Типовые операции внештатные.

Нажмите кнопку «Бух. Док.», чтобы сформировать или открыть сформированные платежные поручения на перечисление НДЛФ и ЕСН по данному расчету.


Ведомость на выплату внештатным сотрудникам

МенюаРасчетыаВедомость на выплату внештатным сотрудникам

НавигатораРасчетыаВедомость на выплату внештатным сотрудникам

Режим предназначен для формирования платежной ведомости на выдачу заработной платы, аванса, межрасчетных выплат по гражданско-правовым договорам.

Окно ввода/редактирования платежной ведомости по внештатным сотрудникам, изображено на рисунке (Рисунок 79):

Рисунок 79. Оформление расчета по договору гражданско-правового характера

Номер документа – номер по порядку (формируется автоматически), Дата документа – по умолчанию рабочая дата, Период расчета – по умолчанию рабочий период.

На закладке «Общие данные» заполнить следующие поля: Номер документа – номер по порядку, Название документа вводится с клавиатуры; Код удержания выбирается из справочника "Удержания" (выплата зарплаты, аванс, межрасчетные выплаты и т.п.); вид выплаты выбирается из раскрывающегося списка; округление – выбрать степень округления рассчитанных сумм; кассир – табельный номер кассира заполняется автоматически на основании сведений, указанных на закладке «Ответственные лица» справочника "Собственные реквизиты". Обязательно указать код ВКР, по которому было произведено начисление. Если включить параметр «Учитывать сальдо», программа выполнит расчет сумм к выдаче с учетом имеющейся задолженности.

Перейти на закладку «Сотрудники», и с помощью кнопки <Заполнить> автоматически сформируется список работников, которым в расчетном месяце по указанному ВКР произведены начисления. По кнопке <Рассчитать> происходит расчет сумм к выдаче. Суммы в колонках «К выплате» и «Выплачено» доступны для редактирования. Кнопка [image] Дополнительная информация позволяет открыть сведения о работнике (справочник "Учреждения и организации").

На закладке «Расшифровка» можно просмотреть, из каких сумм была рассчитана сумма к выдаче. Кнопка <Реестр> позволяет вывести для просмотра реестр операций по данному сотруднику, выполненных за расчетный период.

Сформированный документ сохранить и провести в реестр операций. Вывод документа на печать – кнопка <Печать>.

Для формирования проводок на выплату заработной платы внештатным сотрудникам, для кодов удержания (выплата, аванс, межрасчетные) указать счет для кредитовой части проводки на выдачу из кассы.

Для того, чтобы сформировать или открыть сформированный расходно-кассовый ордер на выдачу денег из кассы или платежное поручение на перечисление средств на банковскую карточку, если в ведомости указана банковская карта, нажмите кнопку «Бух. Док.».

Для успешного формирования платежных расходного кассового ордера, поручений и проводок, следует установить кредитовые счета проводок в справочнике удержаний для выплат зарплаты, аванса и межрасчетной выплаты. Дополнительно, в настройках данного режима должна быть установлена настройка «Платежка - образец для перечисления з/пл в банк».

Список всех платежных поручений за установленный период просмотра можно открыть в МенюаДокументыаПлатежные поручения.

Список всех расходно-кассовых ордеров, полученных в зарплате за установленный период просмотра можно открыть в МенюаДокументыаРасходно-кассовый ордер.

Сведения о начислениях внештатным работникам отражаются в журнале операций №6.

В режиме МенюаОтчетыаВнештатникиаОтчет по начислениям/Удержаниям/Отчислениям можно получить документ, отражающий данные обо всех расчетах, произведенных за указанный период, по гражданско-правовым договорам.


Журнал документов по зарплате

МенюаРасчетыаЖурнал документов по зарплате

НавигатораРасчетыаЖурнал документов по зарплате

Режим предназначен для накопления всех документов и расчетов по заработной плате. Просмотр журнала ограничен рабочим периодом задачи.

При входе в режим открывается стандартное окно списка, содержащее реестр документов. Колонки реестра составляют следующие данные: наименование, номер, дата документа и комментарии. Основное назначение данного режима - просмотр документов. Можно просмотреть список операций по документу, не открывая сам документ. Для этой цели предназначена кнопка [image] Дополнительная информация. Для удобства визуального просмотра существует возможность просмотра списка операций по документу в самом реестре, для включения данной функции используется клавиша <F8>, список операции по текущему документу (расчету) откроется в форме дополнительной горизонтальной таблицы (Рисунок 80):

Рисунок 80. Окно реестра документов с реестром операций

Выключение функции – повторное нажатие клавиши <F8>.

В режиме существует возможность оформления документа вручную, для этого следует предварительно установить курсор на строку с видом расчета, название которого идентично вновь оформляемому расчету и нажать кнопку [image] Добавить. Далее, последовательность выполняемых действий аналогична действиям, производимым при оформлении расчетов в режимах, предназначенных для этих целей. Например, необходимо создать документ по расчету начислений суммой. Находим в реестре запись с наименованием «Расчет начисление суммой», устанавливаем на нее курсор, нажимаем кнопку [image] Добавить. В открывшемся окне заполняем необходимые реквизиты и выполняем последовательность действий, описанных в пояснениях к режиму «Начисление суммой».

Красные и синие квадратики в начале каждой строки определяют статус документа (расчета): красный квадрат – документ (расчет) проведен, синий – нет. Операции по проведенному документу (расчету) попадают в Журнал операций по задаче.

Реестр документов снабжен контекстным меню, вызываемым нажатием правой кнопки мыши на поле списка. С помощью функции «Связанные документы» можно просмотреть связанные документы, т.е. те, на основании которых был сформирован данный расчет. Пример: устанавливаем курсор на расчет по табелю, вызываем контекстное меню и выбираем элемент «Связанные документы». Появится реестр табелей, содержащий запись с номером табеля, на основании которого был произведен расчет.

Функция контекстного меню «Показывать операции» позволяет, не выходя из окна реестра, увидеть операции, сформированные после проведения конкретного документа. Для того чтобы скрыть показанные операции, необходимо повторно выбрать данную функцию. Функция «Операции по документу» аналогична упомянутой выше, с той лишь разницей, что операции выводятся в отдельном окне, представляющем собой Журнал операций по зарплате.

Функция «Сформировать ведомость» предназначена для быстрого формирования ведомости на выдачу. Данной функцией можно воспользоваться только для расчетов по начислениям, не подлежащим налогообложению.

В контекстное меню реестра входят также следующие функции, дублирующие стандартные кнопки на панели инструментов: открытие документа, обновление реестра, отмена проведения документа, автофильтр, удаление записи.

Примечание

Проведенный документ можно удалить только после отменены операции проведения с помощью кнопки на панели реестра документов [image] Отменить проведение документа.

Остальные функции аналогичны функциям, используемым при работе со стандартным списком комплекса.


Журнал операций

МенюаРасчетыаЖурнал операций

НавигатораРасчетыаЖурнал операций

В Журнал операций попадают операции по расчету заработной платы, сформированные на основании документов, имеющих статус «проведен».

Примечание

Если в реестр вошли не все производимые за расчетный период операции, необходимо открыть соответствующие документы и убедиться в наличии отметки [image] . Если отметка отсутствует, документ необходимо провести с помощью командной кнопки <Провести>. После выполненной процедуры операции по документу должны отразиться в реестре.

Реестр представляет собой перечень строк, отражающих информацию о начислениях, удержаниях, отчислениях по каждому сотруднику, произведенные за рабочий период (Рисунок 81). Одна строка содержит следующие сведения: табельный номер; ФИО работника; код; наименование операции; период расчета, количество отработанных дней и часов, базовая сумма расчета, рассчитанная сумма, для начислений указан код и наименование дохода (заполняется из справочника "Вид начислений"). Строки, содержащие операции одного вида, объединены в группы и отличаются цветом: начисления выделены зеленым цветом, удержания – красным, отчисления – желтым.

Строки с отрицательными суммами выделены красным шрифтом.

Рисунок 81. Реестр операций по заработной плате

Информационная строка в нижней части окна содержит сведения о работнике, строка с фамилией которого активна в данный момент: фамилия, имя, отчество, должность, график работы, количество рабочих дней и часов по норме (по данному графику работ), за период в котором производился расчет.

В строке состояния можно отследить количество записей, содержащихся в реестре, итоговые сумы по реестру в разрезе начислений, удержаний, отчислений.

В Журнале операций, как и в Журнале документов, существует колонка, предназначенная для отображения статуса документа. Операции, сформированные на основании проведенных документов, имеют красные квадратики. При необходимости в реестр можно вручную добавить новые операции, используя кнопку [image] Добавить. Такие операции будут отмечены как непроведенные документы синими квадратиками. Оформление операции вручную выполняется в окне, показанном на рисунке (Рисунок 82):

Рисунок 82. Окно редактирования реестра операций

Из справочников заполняются табельный номер сотрудника и код оформляемой операции. Поля Подразделение и Должность заполняются автоматически после выбора табельного номера. Поле Организация заполняется в случае, если типовая операция, назначенная данному виду расчета, настроена на внешнюю организацию (например, при расчете удержаний по исполнительному листу). Далее, ввести сумму в соответствующее поле, указать период проведения операции в бухгалтерские регистры и период, за который выполняется расчет. Сохранить данные на соответствующей кнопке. Сохраненная запись отразится в реестре с отметкой операция «не проведена» (синий квадрат). Для проведения операций по заработной плате в бухгалтерские регистры служит режим Формирование проводок.

Кнопка [image] Открыть на панели реестра предназначена для просмотра и корректировки отдельной операции или всего документа. При нажатии на кнопку откроется окно, подобное показанному на рисунке (Рисунок 78). Для операций, сформированных в программе, можно открыть документ, на основании которого данная операция была создана.

С помощью кнопки <Расчет> откроется окно соответствующего документа.

Для удобства визуального просмотра записей реестра реализована сервисная функция, позволяющая с помощью клавиши <F8> просмотреть реквизиты текущей строки в дополнительной форме в виде вертикальной таблицы. Дополнительная форма взаимоувязана с основной частью и отражает сведения по активной в данный момент операции. Выключение функции – повторное нажатие клавиши <F8>.

Панель инструментов окна «Журнал операций по заработной плате» имеет стандартный набор кнопок для работы со списками. Для удаления из реестра нескольких операций одновременно, необходимо отметить их флажками и нажать кнопку [image] Удалить. После подтверждения выполняемой операции записи будут удалены.

Примечание

Проведенный документ можно удалить только после отменены операции проведения с помощью кнопки на панели реестра документов [image] Отменить проведение документа.


Журнал проводок

МенюаРасчетыаЖурнал проводок

НавигатораРасчетыаЖурнал проводок

Журнал проводок предназначен для просмотра и корректировки (при необходимости) введенных проводок. Просмотр реестра ограничен рабочим периодом задачи.

При входе в режим открывается стандартное окно списка, содержащее реестр проводок по задаче, данные одной проводки занимают отдельную строку. Колонками реестра являются следующие данные: номер и дата документа, на основании которого была сформирована проводка, комментарии, корреспонденция счетов, сумма проводки, дата проведения документа, номер мемориального ордера, в котором должна отразиться данная проводка.

Для просмотра содержимого проводки предназначена кнопка [image] Открыть. На экране появится стандартное окно ввода/редактирования проводок. Для того чтобы аналитические признаки в проводках заполнялись автоматически необходимо их настроить в типовых операциях по заработной плате. В случае корректировки выполненные изменения следует сохранить на соответствующей командной кнопке.

Проводки, оформленные в программе "Зарплата-КС" или в других программах комплекса, но имеющие корреспонденцию счетов, относящихся к заработной плате, заносятся в Журнал проводок после запуска на выполнение режима МенюаРегламентыаФормирование проводок.

Проводки формируются на основании типовых операций, назначенных каждому виду начислений, удержаний, отчислений.

Режим имеет следующие настройки:

· Формировать общую проводку по начислению зарплаты. Если опция установлена, то при формировании проводок по заработной плате, по начислениям, в ходящим в состав постоянных начислений (в личных карточках сотрудников) будет формироваться одна проводка (или несколько в разрезе КБК, ЭКР и типовых операций).
· В комментарий проводки ставить комментарий из документа. Если опция установлена, то при формировании проводок по заработной плате, комментарий в проводку будет копироваться из комментария к документу. Если опция не установлена, комментарий к проводке будет копироваться из типовой операции.


Регламенты

Пункт меню Регламенты включает в себя следующие режимы: Формирование проводок, Смена расчетного периода зарплаты, Массовый расчет, Операции с расчетами, Поиск расчетов по сотруднику, Поиск не рассчитанных документов, Просмотр операций по сотруднику, Просмотр свода по операции, Оборотно-сальдовая ведомость по сотрудникам, Предоставленные сотруднику вычеты, Расшифровка расчета базовой суммы, Автозаполнение, Копирование вычетов по сотруднику, Индексация системы отплаты, Групповой ввод заявленных вычетов, Групповой ввод постоянных удержаний, Групповой ввод реквизитов личной карточки, Формирование табелей по отделам, Заполнение графика работ на год, Формирование остатков на начало года, Контроль, Контроль данных, Формирование контрольного файла, Описание расчетов.

МенюаРегламенты

НавигатораРегламенты


Формирование проводок

МенюаРегламентыаФормирование проводок

НавигатораРегламентыаФормирование проводок

Проводки, оформленные в программе "Зарплата-КС", или в других программах комплекса, но имеющие корреспонденцию счетов, относящихся к заработной плате, попадают в Журнал проводок после запуска на выполнение режима "Формирование проводок".

Проводки по начислениям формируются по типовым операциям, указанных в справочнике видов начислений. Проводки по удержаниям и отчислениям, а также проводки на перечисление налогов и зарплаты в банк формируются по настройкам счетов кредитовой части проводки в справочниках видов удержаний и отчислений, а также по настройкам счетов, установленным в режиме «Настройки всех режимов задачи», в разделе «Общие настройки по зарплате». Аналитическая часть проводок (КБК и ЭКР) берется из журнала операций по зарплате.

Если за указанный месяц необходимо полностью переформировать проводки, следует включить параметр «Предварительно удалять проводки». Программа удалит ранее созданные проводки и заменит их на вновь сформированные. Если необходимо добавить в уже сформированный реестр несколько проводок, введенных вручную, данный параметр нужно отключить. Но в этом случае существует возможность появления дублирующих проводок. Пользователь должен самостоятельно отследить и удалить ненужные записи.

Рисунок 83. Окно формирования проводок.


Смена расчетного периода зарплаты

МенюаРегламентыаСмена расчетного периода зарплаты

НавигатораРегламентыаСмена расчетного периода зарплаты

Режим используется для установки расчетного периода в программе "Зарплата-КС". Для этого необходимо зайти в режим "Смена расчетного периода зарплаты". Появится окно запроса, где следует указать год и месяц расчета. Изменение периода в данном режиме не влияет на рабочий период других программ комплекса.

Рисунок 84. Окно смены расчетного периода зарплаты


Массовый расчет

МенюаРегламентыаМассовый расчет

НавигатораРегламентыаМассовый расчет

Режим предназначен для автоматизации расчета начислений по табелю, больничным, отпускным на основании данных, введенных в программе "Кадры-КС", а также начислений работникам, находящимся в отпуске по уходу за ребенком, удержаний по исполнительным листам.

Режим запускается перед началом основных расчетов.

Для выполнения расчетов по табелю необходимо сформировать табель для всех подразделений учреждения. Предварительно до формирования табеля в режим "Больничные листы" ввести данные по листкам нетрудоспособности, для расчета отпускных сумм должны быть оформлены приказы на отпуск в программе "Кадры-КС".

Для расчета постоянных удержаний ввести необходимые коды на закладке «Постоянные удержания». Для расчета сумм удержаний по исполнительным листам ввести данные в режиме "Исполнительные листы". Для корректного расчета НДФЛ в Личных карточках ввести данные на закладке «Вычеты», у работников, имеющих детей проставить соответствующий код вычета, сотрудникам, принятым на работу в текущем году, на основании справки с предыдущего места работы указать суммы дохода и суммы предоставленных вычетов на закладке «Данные с предыдущей работы». Для начисления пособия по уходу за ребенком обязательно заполнить справочник "Уход за ребенком".

В открывшемся диалоговом окне режима выбрать месяц и год расчета и затем проставить флажки на логических полях, соответствующих выполняемым расчетам (Рисунок 85):

Рисунок 85. Окно режима «Массовый расчет»

Для того, чтобы с начисленных сумм одновременно рассчитались постоянные удержания, указанные в личных карточках работников, удержания по исполнительным листам, налог на доходы физических лиц и единый соц.налог, следует установить соответствующие параметры. Если в организации имеются сотрудники, находящиеся в отпуске по уходу за ребенком, обязательно включить параметр «Начисление по уходу за ребенком», т.к. автоматический расчет данного вида начислений выполняется только в рассматриваемом режиме.

По окончании массового расчета на экране появится информационное окно, содержащее перечень сформированных в процессе расчета документов. После подтверждения прочтения информации по кнопке <ОК> происходит возврат к окну «Массовый расчет», в правом нижнем углу окна появится кнопка [image], позволяющая открыть для просмотра сформированные документы. В открывшемся списке установить курсор на интересующий документ и нажать кнопку <Открыть>. На экране появится окно ввода/редактирования документа.

Всем документам, созданным в режиме, автоматически присваивается атрибут «проведен», т.е. операции по данным документам сразу попадают в журнал операций.

Начисления, производимые в течение расчетного периода, оформляются непосредственно через режимы группы МенюаРасчетыаНачисления.


Операции с расчетами

МенюаРегламентыаОперации с расчетами

НавигатораРегламентыаОперации с расчетами

Режим предназначен для обработки групп операций, выполненных за определенный период. В окне режима необходимо указать период, и включить селективную кнопку, соответствующую выполняемому действию:

• Провести - проведение операций в Журнал операций по зарплате (присвоение операциям атрибута «проведен»);
• Отмена проведения – отменить проведение операций;
• Удаление – удалить операции, произведенные за указанный период. Если по удаленным операциям были сформированы проводки, то их нужно удалить вручную или запустить режим "Формирование проводок".

С помощью логических полей, обозначающих наименование видов расчетов, можно произвести отбор необходимых расчетов. Кнопки <Выбрать все>, <Установить все> позволяют управлять включением/выключением всех полей. Запуск процесса на выполнение – кнопка <Выполнить>.

Рисунок 86. Окно "Операции с расчетами"


Поиск расчетов по сотруднику

МенюаРегламентыаПоиск расчетов по сотруднику

НавигатораРегламентыаПоиск расчетов по сотруднику

Режим предназначен для осуществления поиска документов, сформированных за указанный период, содержащих расчеты по определенному сотруднику.

В окне режима указать табельный номер работника, набрав его с клавиатуры или выбрав из справочника. Задать временной период для поиска. По умолчанию периодом поиска программа установит начало и окончание расчетного месяца. По кнопке <Заполнить> в табличной части окна должен появится перечень документов, содержащих расчеты по выбранному сотруднику, сформированные за указанный период. Если в таблице записи не появятся, значит, по данному сотруднику за указанный период расчетов не было.

Для того чтобы дополнить полученный список расчетами, выполненными в другом периоде, необходимо изменить период и снова нажать кнопку <Заполнить>.

Полученный список можно вывести на печать, используя кнопку <Печать>.

Для очищения таблицы от записей нажать кнопку <Очистить>.

С помощью кнопки <Открыть> можно открыть интересующий документ.

Кнопка <Личная карточка> позволяет открыть личную карточку сотрудника для просмотра.

После выхода из режима записи, отобранные по условию, не сохраняются.


Поиск не рассчитанных документов

МенюаРегламентыаПоиск не рассчитанных документов

НавигатораРегламентыаПоиск не рассчитанных документов

Режим предназначен для осуществления поиска документов, сформированных за определенный период, по которым не был произведен расчет. Данный режим позволяет отслеживать неотработанные кадровые документы.

В окне режима задать временной период для поиска. По умолчанию периодом поиска программа установит начало и окончание расчетного месяца.

По кнопке <Заполнить> в табличной части окна должны появится записи, отражающие номер, дату и наименование не рассчитанных документов. Если таблица останется не заполненной, значит по всем документам, сформированным за указанный период, были выполнены расчеты.

По кнопке <Открыть> можно открыть любой документ и при необходимости произвести по нему расчет. Все реквизиты по открытому документу будут автоматически перенесены в окно расчета. По окончании расчета происходит возврат в окно поиска. При повторном осуществлении поиска с теми же условиями, документы, по которым был выполнен расчет, в таблице не отразятся.

Полученный список можно вывести на печать, используя кнопку <Печать>.

После выхода из режима записи, отобранные по условию, не сохраняются.


Просмотр операций по сотруднику

МенюаРегламентыаПросмотр операций по сотруднику

НавигатораРегламентыаПросмотр операций по сотруднику

Режим предназначен для поиска операций по сотруднику, выполненных за указанный период.

В окне режима указать табельный номер работника, набрав его с клавиатуры или выбрав из справочника. Выбрать период просмотра. По умолчанию периодом просмотра программа устанавливает расчетный месяц. Кнопки [image], [image] позволяют перелистывать календарь на месяц вперед, назад. При установленной галочке «Показывать постоянные начисления» в поле, находящемся ниже, будут отображаться постоянные начисления по состоянию на выбранный период.

Рисунок 87. Просмотр операций по сотруднику

Окно режима (Рисунок 87) состоит из двух табличных частей. При нажатии кнопки <Обновить> в левой таблице отразятся операции по сотруднику, произведенные за указанный период. Правая таблица будет неизменно содержать перечень операций по заработной плате, выполненных за расчетный период. Для смены расчетного периода необходимо зайти в режим "Смена расчетного периода зарплаты".

Под таблицами находятся информационные строки, содержащие обобщенные данные по выбранным расчетам. Для того чтобы список операций обновлялся автоматически при смене периода просмотра, необходимо нажать кнопку <Обновлять автоматически>. В активном состоянии кнопка имеет светло-серый цвет. Для отключения данной функции кнопку нажать повторно.

Кнопка <Открыть> позволяет открыть окно редактирования операции.

В окне редактирования операции имеется кнопка <Расчет>, с помощью которой можно открыть расчет (документ) на основании которого была сформирована данная операция.


Просмотр свода по операции

МенюаРегламентыаПросмотр свода по операции

НавигатораРегламентыаПросмотр свода по операции

Режим предназначен для поиска сотрудников, по которым сформирована указанная операция за указанный расчетный период.

Для получения списка сотрудников следует в окне режима указать операцию, набрав её код с клавиатуры или выбрав из справочника, затем выбрать период просмотра.

Рисунок 88. Просмотр свода по операции.


Оборотно-сальдовая ведомость по сотрудникам

МенюаРегламентыаОборотно-сальдовая ведомость по сотрудникам

НавигатораРегламентыаОборотно-сальдовая ведомость по сотрудникам

Режим позволяет получить документ, в котором можно отследить суммы по расчету заработной платы в разрезе сотрудников, за любой месяц прошедшего периода.

В окне режима выбрать период, за который необходимо получить данные. Формирование документа производится с помощью кнопки <Заполнить>. В документе представлены следующие данные: табельный номер, ФИО работника, код ВКР, сальдо на начало месяца, начисленная сумма, удержанная сумма, сальдо на конец месяца, должность работника и наименование подразделения. В графах сальдо на начало, сальдо на конец месяца, отражаются суммы переходящих рублей (копеек) или суммы задолженности.

С помощью кнопки <Открыть> можно открыть журнал операций, произведенных за указанный период по сотруднику. Из окна реестра можно открыть окно ввода/редактирования операции. В свою очередь из него можно открыть непосредственно сам расчет.

Кнопка <Очистить> предназначена для удаления записей из документа, кнопка <Печать> - для вывода записей документа на печать.


Предоставленные сотруднику вычеты

МенюаРегламентыаПредоставленные сотруднику вычеты

НавигатораРегламентыаПредоставленные сотруднику вычеты

Режим позволяет просмотреть реестр вычетов, предоставленных сотруднику, за период с начала года по указанную дату.

В окне режима указать табельный номер работника, дату просмотра. По умолчанию датой просмотра программа установит последний день расчетного месяца.

По кнопке <Заполнить> в таблицу попадут записи, отвечающие заданным параметрам.

Информационная строка, расположенная под таблицей, содержит обобщенные данные о сумме предоставленных вычетов, в том числе суммы стандартных и прочих вычетов. Сформированный реестр можно распечатать, используя соответствующую командную кнопку. Для просмотра заявленных вычетов можно открыть Личную карточку сотрудника. При необходимости с помощью кнопки <Удалить> можно удалить вычеты, предоставленные за указанный период.

Кнопка <Очистить> служит для обнуления записей таблицы перед установкой других параметров отбора.


Расшифровка расчета базовой суммы

МенюаРегламентыаРасшифровка расчета базовой суммы

НавигатораРегламентыаРасшифровка расчета базовой суммы

Режим позволяет для рассчитываемых начислений, всех видов удержаний и отчислений, получить расшифровку базовых сумм.

В окне режима необходимо указать табельный номер работника, выбрать код интересующей операции, задать период, за который был произведен расчет (по умолчанию это период расчета, установленный в режиме «Смена расчетного периода»), указать код ВКР.

После того как все необходимые значения будут указаны, нажать кнопку <Заполнить>. В табличной части окна должны появиться записи отвечающие заданным условиям. Строки таблицы – виды начислений, составивших базу расчета указанной операции.

Количество записей и общая (базовая) сумма будет показана над таблицей.

Кнопка <Очистить> служит для обнуления записей таблицы перед установкой других параметров отбора. Кнопка <Печать> позволяет сформировать печатную форму полученных данных.


Автозаполнение

Режимы данной группы относятся к сервисным, позволяющим автоматизировать участки работы, требующие от пользователя многократного повторения однотипных действий: Копирование вычетов по сотруднику, Индексация системы отплаты, Групповой ввод заявленных вычетов, Групповой ввод постоянных удержаний, Групповой ввод реквизитов личной карточки, Формирование табелей по отделам, Заполнение графика работ на год, Формирование остатков на начало года.


Копирование вычетов по сотруднику

МенюаРегламентыаАвтозаполнениеаКопирование вычетов по сотруднику

НавигатораРегламентыаАвтозаполнениеаКопирование вычетов по сотруднику

Режим позволяет автоматически копировать все стандартные вычеты, заявленные по сотруднику в текущем году, на следующий год.

В окне режима следует указать год, на который копируются вычеты и нажать кнопку <Заполнить>. В таблице появятся записи, содержащие ФИО работника, код и наименование вычета, новый период его действия.

При необходимости список можно откорректировать, удаляя строки с помощью кнопки <Удалить> (предварительно их необходимо отметить флажками).

Сформированный список можно вывести на печать с помощью соответствующей кнопки.

Не выходя из режима можно открыть личную карточку работника, и убедиться в правильности выполнения заданной команды.

Для того чтобы скопированные записи сохранились в личной карточке, использовать кнопку <Сохранить>. Если вы отказываетесь от процедуры копирования – выйти из режима без сохранения.


Индексация системы отплаты

МенюаРегламентыаАвтозаполнениеаИндексация системы оплаты

НавигатораРегламентыаАвтозаполнениеаИндексация системы оплаты

Режим позволяет индексировать постоянные виды начислений служащих.

В окне режима указать код вида начисления, подлежащего индексации.

В поле Применять с проставить дату начала действия данного вида начисления с учетом индексации. В поле Сумма/процент указать сумму или процент индексации. Далее включить селективную кнопку «Индексация начисления». Для того чтобы в этом же расчете выполнить индексацию других видов начислений, например надбавок, зависящих от оклада, следует включить другой параметр «Добавление начисления» и продолжить индексацию.

По кнопке <Заполнить> откроется списочный состав работников, в нем флажками следует отметить фамилии сотрудников, начисления которых подлежат индексации. Чтобы выбрать всех сотрудников, состоящих в штате учреждения, необходимо установить флажок на заголовке списка, отражающем наименование учреждения. Для подтверждения отбора нажать кнопку <ОК>. Фамилии выбранных сотрудников отразятся в табличной части окна режима индексации.

Сформированный список можно откорректировать, используя кнопку <Удалить>. Для вызова личной карточки работника, строка с фамилией которого активна в данный момент, необходимо нажать кнопку <Личная карточка>.

Запуск индексации – кнопка <Выполнить>.

Перед началом расчета программа запросит подтверждение выполняемых действий.


Групповой ввод заявленных вычетов

МенюаРегламентыаАвтозаполнениеаГрупповой ввод заявленных вычетов

НавигатораРегламентыаАвтозаполнениеаГрупповой ввод заявленных вычетов

Режим позволяет копировать один из вычетов, заявленных в текущем году, на следующий год для группы сотрудников.

В окне режима указать год, на который необходимо скопировать вычет. По кнопке <Заполнить> из списка работников отобрать фамилии, по которым будет произведено копирование указанного вида вычета. Полученный список можно откорректировать и вывести на печать, используя соответствующие командные кнопки. Кнопка <Выполнить> запускает процесс копирования. С помощью кнопки <Личная карточка> можно посмотреть результат выполненных действий.


Групповой ввод постоянных удержаний

МенюаРегламентыаАвтозаполнениеаГрупповой ввод постоянных удержаний

НавигатораРегламентыаАвтозаполнениеаГрупповой ввод постоянных удержаний

Режим позволяет копировать указанный вид удержания на следующий год группе сотрудников.

В окне режима необходимо указать код удержания, заполнить дату начала и окончания действия данного вида удержания. Можно задать сумму/процент расчета, как новому удержанию, если данное поле остается пустым, то копируются существующие параметры.

Поле ВКР заполняется обязательно. По кнопке <Заполнить> из списка выбрать работников, по которым будет произведено копирование указанного вида удержания. При необходимости полученный список можно откорректировать и вывести на печать, используя соответствующие командные кнопки. Кнопка <Выполнить> запускает процесс копирования. С помощью кнопки <Личная карточка> можно посмотреть результат выполненных действий. Для отказа от процедуры копирования выйти из режима до начала процесса.


Групповой ввод реквизитов личной карточки

МенюаРегламентыаАвтозаполнениеаГрупповой ввод реквизитов личной карточки

НавигатораРегламентыаАвтозаполнениеаГрупповой ввод реквизитов личной карточки

Режим предназначен для заполнения некоторых реквизитов личной карточки группе сотрудников.

В окне режима включить селективную кнопку, соответствующую заполняемому реквизиту. Для автоматического заполнения реквизита «Аванс» дополнительно указать процент на поле Аванс %. По кнопке <Заполнить> из списка выбрать работников, по которым будет произведено автозаполнение указанного реквизита. С помощью кнопки< Удалить> список работников можно подкорректировать. Когда список будет сформирован нажать кнопку <Выполнить>. На экране появится предупреждающее сообщение о серьезности выполняемой операции. Если вы уверены в правильности производимых действий, по кнопке <ОК> процесс группового заполнения будет запущен. С помощью кнопки <Личная карточка> можно открыть карточку сотрудника и убедиться в том что операция прошла успешно.

Кнопка <Печать> позволяет вывести на печать созданный в режиме список сотрудников.

Рисунок 89. Окно "Групповой ввод реквизитов личной карточки"


Формирование табелей по отделам

МенюаРегламентыаАвтозаполнениеаФормирование табелей по отделам

НавигатораРегламентыаАвтозаполнениеаФормирование табелей по отделам

Режим предназначен для автоматического формирования табелей по всем подразделениям учреждения за указанный месяц.

В окне режима следует указать месяц и год формирования табеля. Параметр «Использовать порядковую нумерацию» устанавливается, если табелю нужно присвоить порядковый номер. Если параметр отключен, номер табелю присваивается исходя из номера отдела и месяца, на который он был составлен. Запуск режима – кнопка <Выполнить>. Сформированные табели попадают в реестр режима "Табели учета рабочего времени".


Заполнение графика работ на год

МенюаРегламентыаАвтозаполнениеаЗаполнение графика работ на год

НавигатораРегламентыаАвтозаполнениеаЗаполнение графика работ на год

Режим предназначен для автоматического заполнения графика работ на следующий год.

В окне режима из справочников выбрать график работы, вид графика, указать заполняемый год. При нажатии кнопки <Заполнить> произойдет копирование заданного вида графика на весь указанный год. Если в организации используется несколько рабочих графиков, то режим необходимо выполнить неоднократно, продублировав таким образом все имеющиеся графики.

Рисунок 90. Окно "Заполнение графика работ на год"

При выполнении данного режима необходимо помнить, что все корректировки графиков предыдущего года, выполненные вручную будут утеряны.


Формирование остатков на начало года

МенюаРегламентыаАвтозаполнениеаЗаполнение графика работ на год

НавигатораРегламентыаАвтозаполнениеаЗаполнение графика работ на год

В конце рабочего года с помощью этого режима следует выполнить формирование остатков по сотрудникам. Назначение режима – автоматический подсчет остатков с учетом первоначального сальдо и сумм оборотов за текущий год. Формирование остатков выполняется на начало следующего года. Если остатки уже были ранее сформированы, при повторном запуске режима все имеющиеся остатки удаляются.

В расчетных листках реквизит «Долг за организацией» составляет текущую задолженность по выплате заработной платы работодателем.


Контроль

МенюаРегламентыаКонтроль

НавигатораРегламентыаКонтроль

С помощью этого режима можно проконтролировать правильность и полноту заполнения данных, настроек и справочников.


Контроль данных

МенюаРегламентыаКонтрольаКонтроль данных

НавигатораРегламентыаКонтрольаКонтроль данных

Режим позволяет осуществлять автоматический контроль за корректностью заполнения реквизитов в справочниках задачи, а также за фактом выполнения расчетов по начислениям, удержаниям, отчислениям, правильностью заполнения журнала операций.

Контроль заполнения справочников необходимо выполнить на подготовительном этапе работы с задачей.

При входе в режим на экране появится окно, состоящее из двух таблиц. В таблице, расположенной в левой части окна, содержится перечень наименований справочников. Необходимо установить флажки напротив справочников, по которым будет выполняться контроль и нажать кнопку <Выполнить>. В правой части окна появятся записи с названиями незаполненных реквизитов по каждому из выбранных справочников.

Рисунок 91. Окно "Контроль данных"

При осуществлении контроля заполнения справочника "Вычеты на детей" и происходит контроль соответствия заявленных вычетов по кодам 101,102 с количеством детей, указанных в кадровых данных. В результате проверки при обнаружении несоответствий в информационной строке выводятся данные о количестве вычетов в личной карточке, количестве детей до 18 лет и количестве детей от 19 до 25 лет.

При осуществлении контроля вычетов на сотрудника происходит проверка по кодам 103, 104, 105 на наличие стандартных вычетов налогоплательщика в Личных карточках, а также проверка на взаимоисключающие выплаты.

При выборе элемента «Справочник сотрудников без уволенных» происходит проверка заполнения личных карточек сотрудников без учета уволенных. Если выбрать элемент «Справочник сотрудников», то контроль пройдут все карточки, в том числе по уволенным работникам.

Контроль данных для расчета ЕСН, НДФЛ следует провести до начала расчета единого соц.налога и налога на доходы физ.лиц, программа не выполнит указанные расчеты до устранения выявленных в процессе проверки критических ошибок.

Строки, выделенные красным фоном, содержат информацию о критических ошибках, выявленных при заполнении тех или иных форм (справочников, расчетов). К критическим относятся ошибки, влияющие на правильность расчетов. Игнорирование подобных ошибок может привести к получению некорректных данных, в связи с чем расчет единого соц.налога блокируется программой до исправления всех ошибок.

Расшифровку строк с результатами контроля можно посмотреть в информационной строке, расположенной под таблицей.

Установив курсор на строку в таблице результатов, и выполнив двойной щелчок мышью, для справочников "Вычеты на детей", "Вычеты на детей", "Вычеты на сотрудников" откроется личная карточка сотрудника, указанного в графе «Состояние». Для других справочник откроется окно ввода/редактирования проверяемого справочника (расчета). Кнопка <Открыть> выполняет аналогичные действия. Для того чтобы открыть реестр всех записей проверяемого справочника следует воспользоваться кнопкой <Справочник>.

Элемент «Выполнение расчетов» позволяет проверить наличие начислений, удержаний, отчислений по всем сотрудникам учреждения за расчетный период зарплаты.

После того как будут исправлены все замечания по заполнению, нажать кнопку <Выполнить>, процедура контроля будет запущена повторно с учетом внесенных изменений.


Формирование контрольного файла

МенюаРегламентыаКонтрольаФормирование контрольного файла

НавигатораРегламентыаКонтрольаФормирование контрольного файла

Режим предназначен для формирования контрольного файла для отправки его разработчикам с целью выявления возможных ошибок при эксплуатации задачи.

После нажатия кнопки <Сформировать контрольный файл> необходимо в открывшемся окне указать название файла. По умолчанию файл сохранится в корневом каталоге программы. При необходимости можно создать новый каталог и при формировании файла указать путь к нему.

Контрольный файл представляет собой закодированные данные по всем настройкам программы без конкретных цифр.


Описание расчетов

МенюаРегламентыаОписание расчетов

НавигатораРегламентыаОписание расчетов

Режим предназначен для ознакомления пользователя с некоторыми режимами задачи. Установив курсор на интересующем режиме, в правой части пользователь может прочитать текст с описанием данной темы. Перемещение по списку режимов осуществляется с помощью кнопок управления курсором или полосы прокрутки. Режим, на наименовании которого установлен курсор, можно открыть для просмотра/ввода с помощью кнопки <Открыть>. Оформление расчетов (документов) в данном режиме выполняется обычным образом.

Режим можно вызвать, находясь в окнах расчетов с помощью знака вопроса [image], расположенного в левом верхнем углу окна.


Выходные документы

МенюаОтчеты

НавигатораОтчеты

В программе "Зарплата-КС" можно получить следующие виды отчетов и выходных документов:

· Расчетные листы;
· Расчетно-платежная ведомость по организации за месяц (ф.49);

Группа отчетов СВОДЫ:

· Свод по сотрудникам;
· Свод по видам начислений/удержаний/отчислений;
· Постоянные начисления/удержания, вычеты;
· Сводная расчетная ведомость.

Группа ОТЧЕТЫ ПО СОТРУДНИКАМ:

· Постоянные начисления\удержания\вычеты;
· Сведения о надбавках;
· Список инвалидов за месяц
· Реестр листков нетрудоспособности.

Группа отчетов ОТЧЕТЫ ПО ЕСН:

· Реестр отчислений в фонды по сотрудникам;
· Реестр отчислений в фонды по отделам;
· Реестр отчислений в фонды по ВКР.

Группа отчетов СПРАВКИ:

· Справка о заработной плате;
· Средняя зарплата по должностям;
· Расшифровка начисленных сумм по категориям (расшифровка в форме 14бюдж.);
· Реестр больничных листов.

Отчеты для ИФНС:

· Сведения о доходах физических лиц 2-НДФЛ;

Отчеты для ПФ:

· Формы СЗВ-4-1(2), АДВ-6-1, АДВ-11

Группа отчетов ВНЕШТАТНИКИ:

· Реестр действующих договоров гражданско-правового характера;

Отчет по начислениям\удержаниям\отчислениям.

Налоговую карточку 1-НДФЛ, Лицевой счет (ф.Т-54), Карточку-справку (ф.417), Индивидуальную карточку по ЕСН можно получить в режиме "Список сотрудников" по кнопке [image] Вывод в Excel.

Рассмотрим особенности некоторых видов отчетов:

РАСЧЕТНЫЕ ЛИСТЫ.

При получении расчетных листов выбор сотрудников осуществляется с помощью пользовательского фильтра, кнопка [image] Новый фильтр на панели инструментов. В окне структуры учреждения выбрать необходимое подразделение и отметить флажками фамилии сотрудников. В настройках указать год, месяц расчета и сформировать документ для печати по кнопке Печать на панели инструментов. Если не указать месяц расчета, по умолчанию документ сформируются на основании данных за текущий месяц. При получения расчетных листов по всем сотрудникам можно предварительно задать порядок сортировки: по табельным номерам или по кодам подразделений и табельным номерам с помощью соответствующего параметра настройки.

Печать расчетного листка по одному сотруднику.

Доступ к режиму осуществляется через меню НавигатораОтчетыаРасчетные листки

Рисунок 92. Печать расчетных листов

Режим позволяет печать расчетного листка по одному сотруднику. Кнопка [image] Пользовательский фильтр применяется для формирования отчетов с учетом установленного фильтра. Для формирования расчетного листка, пользовательский фильтр должен быть установлен на «Отбор сотрудников». После выбора в окне штатного расписания сотрудника, по которому необходимо получить отчет, напротив его фамилии поставить галочку и кнопкой [image] вывести в Excel.

Рисунок 93. Расчетные листочки.

СВОДНЫЕ ВЕДОМОСТИ

«Свод по видам начислений/удержаний/отчислений» пользователь может настроить в соответствии со своими требованиями, проставив флажки на логических полях с необходимыми параметрами и установив условия отбора с помощь фильтра. Рассмотрим подробно получение сводной ведомости. Например, необходимо получить свод по видам начислений/удержаний с указанием списочного состава работников, в разрезе подразделений, за период с января по март месяц. С учетом всех перечисленных параметров окно формирования отчета будет иметь следующий вид:

Рисунок 94. Пример настройки отчета по заработной плате

Настроить вид формируемого отчета. В зависимости от выбранного параметра в документе будут показаны данные по каждому сотруднику или только итоговые суммы. В нашем примере включен параметр «Показать работников». Если необходимо получить отчет с указанием всех видов произведенных начислений, удержаний по сотрудникам с подсчетом итогов по подразделениям, проставить флажки на соответствующих полях: Показывать начисления, Показывать удержания, Показывать подразделения. Для того чтобы получить данные по начислениям/удержаниям должна быть включена селективная кнопка «По начислениям/удержаниям», если нужны данные только по отчислениям, включить параметр «По отчислениям».

Далее следует по кнопке [image] Новый фильтр открыть поле Пользовательский фильтр состоящий из двух условий отбора: «отбор периодов» и «отбор сотрудников». Щелчком левой кнопкой мыши поставить флаг использования отбора на строке «отбор периодов», в правой части формы появится список месяцев, где нужно флажками отметить необходимые записи. Затем поставить флаг на строке «отбор сотрудников», в правой части формы появятся два окна. Левое окно будет содержать иерархическое дерево подразделений, где можно флажком отметить интересующий отдел, в правом, подчиненном окне, отобразится список сотрудников данного отдела. Аналогичным образом произвести отбор сотрудников. В случае если необходимо выбрать всех сотрудников по отделу, достаточно поставить флажок на выбранном подразделении.

После того, как все настройки будут выполнены, можно сформировать печатную форму документа по кнопке [image] Печать. Описанный принцип формирования отчетного документа распространяется на все отчеты в программе "Зарплата-КС", обозначенные значком [image] в окне Навигатор, отличие составляют виды настроек и условия отбора.

«СВОД ПО СОТРУДНИКАМ» можно получить в разрезе начислений, удержаний, подразделений, отчислений по итоговым суммам или по каждому сотруднику. Для настройки отчета необходимо в соответствующих логических полях проставить флажки или включить селективные кнопки. Порядок формирования данного отчета выполняется по аналогии с описанным выше.


Выгрузка спрвок 2-НДФЛ

МенюаОтчетыаДля ИФНСаСведения о доходах физ. лиц (2-НДФЛ)

НавигатораОтчетыаДля ИФНСаСведения о доходах физ. лиц (2-НДФЛ)

Задав необходимые параметры на панели инструментов формы, нажмите кнопочку [image] Экспорт в файл.

Появится окно выбора формата экспорта (Рисунок 95). Выберите нужный и нажмите «Выбрать».

Рисунок 95. Выбор формата экспорта

После этого появится дополнительное окно (Рисунок 96), где следует указать путь, по которому программа должна сформировать файл.

Рисунок 96. Окно экспорта отчета в файл

Далее следует запустить функцию выгрузки, нажав командную кнопку <Выгрузить>. При выгрузке отчета в файл реализован контроль на заполнение реквизитов. После завершения процесса, на экране появится сообщение о количестве выгруженных документов, и затем, если выгрузку прошли не все документы, окно протокола ошибок. Окно содержит перечень не заполненных реквизитов всех не выгруженных документов. Протокол ошибок можно распечатать или сохранить в файл.


Персонифицированный учет

МенюаОтчетыаЕСН и ПФаПерсонифицированный учет

НавигатораОтчетыаЕСН и ПФаПерсонифицированный учет

Режим "Персонифицированный учет" предназначен для подготовки отчетов и электронных файлов для передачи их в Пенсионный фонд.

Режим имеет свои настройки. Для просмотра настроек нажмите кнопку "Настройки" на панели инструментов списка расчетов, который отображается при открытии режима "Персонифицированный учет". В настройках указываются параметры: "Количество строк в печке" и "Округление для АДВ-11".

Для формирования расчета заполните поля в верхней части формы (Рисунок 97):

· "№ первой пачки" - с этого номера начнется нумерация пачек;
· "Дата расчета" - здесь указывается дата заполнения сведений;
· Поля Расчетный период и По месяц - формируют дату составления документов.
· Расчет формируется за период с начала года по дату составления.
· Дата расчета (заполнения) должна быть всегда после даты составления.
· "Тип сведений" и "Вид корректировки" заполняются в соответствии с назначением.
· Поле Проверка устанавливается автоматически. Если поле имеет значение "Не выполнена", то функции "Печать" и "Экспорт" - не доступны.

Рисунок 97. Персонифицированный учет

Заполните расчет сотрудниками. Для этого нажмите кнопку <Заполнить>. Предлагается несколько вариантов отбора. При заполнении автоматически рассчитываются данные об отчислениях и стаже. Также автоматически определяется вид формы "СЗВ-4-1" или "СЗВ-4-2", создаются и нумеруются пачки, а также нумеруются сотрудники в пачке. При необходимости, можно отредактировать данные об отчислениях и продолжительности периодов нетрудоспособности и отпуска без сохранения З/П в соответствующих полях.

Данные о стаже отображаются в правой таблице и могут быть также отредактированы. При редактировании территориальных условий, особых условий труда, оснований и доп. сведений для исчисления страхового стажа, а так же условий для досрочного назначения пенсии используется справочник "Классификатор параметров СЗВ", который находится в меню: Справочники -> Общие справочники. При необходимости, он может быть дополнен или изменен. Нумерация строк со стажем происходит автоматически.

В правой верхней части формы отображаются сведения о Ф.И.О., страховом номере и адресе. Если данные не полные или не корректные, то их можно изменить, нажав кнопку <Редактировать>. После выполнения редактирования закройте форму редактирования и нажмите кнопку <Обновить>.

Нажмите кнопку <Проверить>. При этом выполнится проверка наличия необходимых кадровых данных, корректность периодов нетрудоспособности и отпуска без сохранения З/П, установится вид формы и заново выполнится нумерация. Если проверка выполнится успешно, то в поле "Проверка будет значение "Выполнено" и станут доступными кнопки <Печать> и <Экспорт>. В случае наличия ошибок, их список отобразится в новом окошке.

Для формирования ведомости "АДВ-11" нажмите кнопку <АДВ-11> в левой нижней части формы. В результате, в правой части формы отобразятся данные для АДВ-11. При необходимости, заполните табличку со сведениями о задолженности по уплате страховых взносов на начало расчетного периода. Для этого, нажмите кнопку <Добавить>. В первой колонке нужно указать год (например, 2005), в последующих колонках укажите соответствующие суммы. Чтобы исправить суммы - поставьте курсор в ячейку и исправьте сумму. Чтобы удалить строку - отметьте ее и нажмите кнопку <Удалить>.

Аналогичным способом заполните табличку об уплаченных страховых взносах.

Табличка "Задолженность по уплате страховых взносов на конец периода" формируется автоматически после нажатия кнопку <Сохранить>.

Для печати форм нажмите кнопку <Печать> и выберите форму. Формы печатаются сразу по всем пачкам. Данные каждой пачки отображаются на отдельных листах книги MS-Excel.

При печати и экспорте АДВ-11 используется округление, заданное в настройках режима.

Для формирования электронных файлов, нажмите кнопку <Экспорт>. Выберите нужный формат и нажмите "Выбрать". Экспорт файлов выполняется в папку, указанную в настройках МенюаНастройкиаНастройки программыаВкладка "Зарплата"аполе "Путь для выгрузки данных в ПФ".


Расчеты по авансовым платежам и налоговые декларации

МенюаОтчетыаЕСН и ПФаРасчеты по авансовым платежам

НавигатораОтчетыаЕСН и ПФаРасчеты по авансовым платежам

В данном режиме предусмотрено формирование следующих отчетов:

1. Расчет по авансовым платежам по ЕСН;
2. Расчет по авансовым платежам по страховым взносам на об. пенс. страх.;
3. Налоговая декларация по ЕСН;
4. Налоговая декларация ПФР.

При входе в режим откроется окно «Работа с отчетами» программы "Свод-КС".

Рисунок 98. Окно режима "Работа с отчетами"

Фильтр по (верхний левый переключатель) содержит варианты отбора отчетов:

1) все отчеты по выбранной организации за определенный период
2) отчеты для всех организаций по выбранной форме отчетности за определенный период
3) отчеты за все периоды
4) выбор отчетности с помощью фильтра

Период (настройка в правой верхней части) служит для выбора периода, за который показываются отчеты. Сначала выбирается год, а затем в выпадающем списке можно выбрать период указанного года: весь год, 1-4 квартал, 1-12 месяц. Отчеты отбираются по последнему дню выбранного периода, то есть, если выбран 2 квартал, то будут отображены отчеты, последний день периода расчета которых 30 июня, т.е. за 2 квартал и за 6 месяц. Кнопки со стрелками “<<” и “>>” позволяют изменять выбранный период на предыдущий и следующий того же типа.

Т.к. одна форма отчета за один и тот же период может создаваться пользователем неоднократно, каждому новому сформированному и сохраненному отчету автоматически присваивается порядковый номер, начиная с «0». Для того чтобы в список форм отчетности попадали все версии отчетов, а не только последние, необходимо отключить кнопку <Только последние версии>. Данная настройка распространяется на все виды отчетных форм.

Выбор отчетности с помощью стандартного фильтра позволяет выбрать только те формы, которые будут отсортированы по одному из признаков, отображаемых в наименовании выбранного столбца.

Список рассчитанных отчетов (нижняя часть окна) - отражает перечень отчетов (рассчитанных, сводных, импортированных), отобранных с учетом назначенных условий.

В списке отчетов отображаются:

- Статус формы (обозначен цветным прямоугольником).

- Результат проверки контрольных соотношений.

- Код формы.

- Период формы.

- Версия формы.

- Название формы.

- Принадлежность к организации.

- Код бюджетополучателя организации.

- Примечание.

- Наименование бюджета.

- Автор, дата и время последнего изменения формы.

Панель инструментов:

1 2 3 4 5 6 7 8 9 10 11 - 14 15 16

Рисунок 99. Панель инструментов режима "Работа с отчетами"

1. Создание новой формы.
2. Открытие формы.
3. Удаление последней версии формы.
4. Удаление всех версий формы кроме последней.
5. Пометить все формы.
6. Снять пометку со всех форм.
7. Обновить список форм.
8. Импорт формы.
9. Экспорт формы.
10. Проверка внутридокументных правил контрольных соотношений помеченных форм отчетности.
11. Изменение статуса помеченных форм на статус «Редактирование»
12. Изменение статуса помеченных форм на статус «Готов к своду»
13. Изменение статуса помеченных форм на статус «Включен в свод»
14. Изменение статуса помеченных форм на статус «На доработке»
15. Применение фильтра к списку форм
16. Отмена фильтра

Создание формы отчетности в режиме «Работа с отчетами» производиться по нажатию на кнопку [image] Добавить. Если выбран фильтр по типу формы, то в результате будет создана новая форма этого типа. В случае если выбран фильтр по организации, то в появившемся окне необходимо будет выбрать тип создаваемой формы.

Рисунок 100. Выбор формы отчета

Для изменения показателей рассчитанного отчета, в части окна «Рассчитанные формы» выбрать форму подлежащую корректировке и нажать кнопку [image] Открыть форму.

Рисунок 101. Расчет показателей отчета

Все формы отчетности состоят из многостраничного окна, перемещение по окнам производиться с помощью закладок, который размещены в верхней части окна с формой. На первой закладке любой формы располагаются реквизиты формы. На ней указывается период данной формы, организация, которой принадлежит форма, статус, тип бюджета и комментарий. Поле Версия автоматически заполняется порядковым номером расчета данной формы. В дальнейшем при формировании сводных документов, при выполнении режима экспорта данных, будет использована только последняя версия отчета. В поле Организация по умолчанию выводится наименование собственного учреждения.

Содержание остальных закладок, как правило, представлено в табличном виде. Количество закладок, содержание записей таблиц зависит от вида выбранного отчета. Если отчет составлен пользователем, то вид окна будет зависеть от заданной структуры.

Кнопка <Рассчитать> предназначена для запуска функции расчета показателей формы.

С помощью кнопки <Расчет итогов> можно произвести автоматический подсчет итоговых сумм в документе. Рассчитываются только ячейки с формулами:

• ИТОГО - сумма в текущем столбце по кодам строк
• ГР - сумма в текущей строке по кодам столбцов

Кнопка <Проверить КС> используется для проведения проверки условий контрольных соотношений. В результате пользователю будет представлен протокол проверки КС.

Распечатать полученный документ можно по кнопке <Печать>. Перед печатью документ обязательно сохранить, нажав соответствующую кнопку.

Если рассчитанный отчет не отразился в реестре документов, необходимо нажать кнопку [image] Обновить на панели реестра документов.

Для формирования электронного файла для предоставления его в налоговые органы нажмите кнопочку 9 панели инструментов данного режима (Рисунок 96).


Проводки

Учет хозяйственных операций учреждения в программе «Зарплата-КС» ведется в режимах: "Журнал проводок", "Журнал документов по зарплате", а также через первичные документы.

МенюаРасчетыаЖурнал документов по зарплате

или с помощью кнопок на панели управления - [image] Журнал проводок, [image] Журнал документов по зарплате

Внимание

Чтобы исключить возможность появления дублирующих записей в программе, ввод проводок по каждой хозяйственной операции должен осуществляется однократно в одном из режимов, предназначенных для выполнения подобных функций.

Информация в режиме "Журнал проводок" представлена в виде списка проводок, данные одной проводки занимают отдельную строку. Одной операции может принадлежать несколько строк с проводками. Строка с проводкой, на которой установлен курсор, является активной, и выделена инверсным цветом. Для удобного визуального восприятия, проводки или операции, принадлежащие одному документу, активизируются одновременно.

Проводки могут автоматически формироваться документами, или вводиться вручную. Проводкам, введенным вручную, присваивается вид документа «Прочие операции», который не имеет своих реквизитов, как другие документы, а содержит только проводки.


Ввод/корректировка проводок

МенюаРасчетыаЖурнал проводок

НавигатораРасчетыаЖурнал проводок

На экране формируется окно, в заголовке которого указывается название задачи (Рисунок 102). Окно содержит список проводок, введенных по задаче за рабочий период.

Рисунок 102. Окно просмотра проводок

Работа в данном окне аналогична работе со списочными элементами любого документа. Для поиска записей можно воспользоваться вспомогательными функциями программы, позволяющими задать условия поиска определенного элемента, либо с помощью функций фильтра и автофильтра найти группу записей, отвечающих заданным условиям. Проводки из реестра можно удалять. Если удалить все проводки, относящиеся к одному документу, то данный документ автоматически удаляется из журнала документов.

Для ввода новой проводки следует нажать кнопку [image] Добавить на панели инструментов. Откроется окно ввода/корректировки проводок с заголовком «Прочие операции», содержащее закладки «Реквизиты» и «Операции и проводки».

Рисунок 103. Окно ввода/корректировки проводок (закладка «Реквизиты»)

В поле Дата документа программа по умолчанию проставляет расчетную дату (дату можно изменить, используя встроенный календарь). Номер документа – номер по порядку.

В поле Дата проводки вводится дата проведения хозяйственной операции в бухгалтерские регистры. По кнопке [image] Копировать дату значение дублируется из поля Дата документа. Незаполненное поле Дата проводки означает, что документ не проведен и соответственно операция по нему не будет отражена в Журнале проводок.

Примечание

Проводкам, введенным вручную, т.е. через режим ЖУРНАЛ ПРОВОДОК, присваивается вид документа «Прочие операции», который не имеет своих реквизитов, как другие документы, а содержит только проводки.

Корректировка введенных проводок выполняется по кнопке [image] Открыть на панели инструментов. Откроется окно ввода/корректировки проводок. В его заголовке будет отражено название редактируемого документа.

В данном режиме можно отредактировать проводки, сформированные на основании первичных документов, реквизиты самих документов здесь исправлять нельзя. Изменения в документы вносятся через режим Журнал документов.

На закладке «Операции и проводки» вводятся проводки по документу, количество и заполняются коды аналитических признаков по корреспондирующим субсчетам.

Для ввода бухгалтерской операции предназначена кнопка [image] Новая операция. При ее нажатии в дереве операций появятся строки «Новая операция» и подчиненная ей строка «Новая проводка». Следует установить маркер на строку «Новая проводка». В правой части окна появятся поля для заполнения.

Для удобства визуального просмотра аналитической таблицы, строки с дебетовыми и кредитовыми признаками выделены разной цветовой гаммой. Активная строка имеет более светлый фон.

«Дебет», «Кредит» - заполняются с клавиатуры или нажатием кнопки отбора; по кнопке отбора вызывается справочник плана счетов, из которого клавишей <Enter> выбирается нужный субсчет; если номер счета заполняется с клавиатуры, вводится четыре цифры без разделительного знака между субсчетом и источников финансирования. При вводе номера счета с клавиатуры выполняется контроль на наличие данного счета в справочнике Плана счетов. Если в результате идентификации появится сообщение, что данный номер в справочнике отсутствует, необходимо правильно набрать номер, если он был введен не верно, или дополнить План счетов в режиме Настройки.

«Комментарий» - основание проводки (вводится с клавиатуры; если проводка была введена с помощью справочника Типовых операций – заполняется автоматически);

Заполнить таблицу аналитики, состоящую из трех колонок:

• Аналитика - аналитические признаки назначаются конкретному субсчету в плане счетов;
• Код признака - код аналитического признака заполняется с клавиатуры или с помощью справочника, вызываемого по клавише <Enter>. При заполнении аналитики в первую очередь необходимо ввести номенклатурный или инвентарный номер. В этом случае, если указанные материальные ценности занесены в справочники и у них проставлена стоимость, после заполнения поля «Количество», программа сама рассчитает сумму по документу. Если же документ оформляется на вновь поступившее средство, не выходя из режима, его можно занести в справочник.
• Расшифровка - расшифровка кода аналитического признака (заполняется автоматически при вводе кода АП).

Реквизиты, расположенные под аналитической таблицей.

Если субсчет настроен на признаки «Учет задолженности» и «Учет даты выдачи», то следует заполнить соответствующие поля «Дата (Дт)» или «Дата (Кт)».

Для счетов, по которым ведется количественно-суммовой учет, следует заполнить поле Количество. Поле Сумма заполняется с помощью кнопки [image] Цена из справочника, при списании материальных ценностей по средней цене, следует использовать кнопку [image] Средняя цена. В поле Сумм» автоматически рассчитается стоимость указанного количества материальных ценностей. Для счетов не настроенных на количественно-суммовой учет, значение в поле Сумма вводится с клавиатуры.

При заполнении аналитические признаки ВКР, ЭКР, Малоценный предмет, Основное средство, Материал, Форменная одежда дублируются при вводе по дебету и кредиту.

С помощью кнопки [image] Копировать введенную операцию или проводку можно скопировать. Копировать можно как всю операцию, так и отдельную проводку, для этого установить курсор на копируемую строку и нажать указанную кнопку.

Неверно введенную запись можно удалить, нажав кнопку [image] Удалить.

Если бухгалтерская операция содержит вторые проводки, то для того чтобы они в мемориальном ордере отразились как вторые записи им необходимо назначить атрибут «Вторые записи» с помощью кнопки [image] Вторая запись.

Внимание

Вторая запись включается в мемориальные ордера и главную книгу по тому же номеру МО что и основная проводка. Настройки условий включения в мемориальные ордера и главную книгу на вторую проводку не влияют.

При вводе исправительных проводок следует задать введенной операции признак СТОРНО. Для этого нужно сделать активной строку с проводкой и нажать на кнопку [image] Сторно на панели инструментов.

Кнопки [image] Остатки по дебету и [image] Остатки по кредиту предназначены для просмотра остатков по заданному в проводке субсчету и позволяют автоматически заполнить аналитику по дебету или кредиту по выбранному остатку. Например, если производится списание материальных ценностей, при нажатии кнопки [image] Остатки по кредиту откроется окно, содержащее перечень аналитических остатков на указанном в проводке субсчете, можно выбрать одну запись по нужному номенклатурному номеру и нажать кнопку <Выполнить>. Если необходимо выполнить списание всех материальных ценностей, числящихся на данном субсчете, следует щелкнуть на стрелке, расположенной на кнопке, и выбрать элемент «Все остатки». После выбора остатков аналитическая таблица заполнится имеющимися реквизитами автоматически и в полях Количество и Сумма отразятся остатки, имеющиеся по данному номенклатурному номеру или по всем выбранным.

При оформлении проводок по перемещению, передаче, списанию материальных ценностей, рекомендуем использовать функцию просмотра/автозаполнения аналитических остатков, во избежание возможных ошибок.

После заполнения всех необходимых реквизитов документа его необходимо сохранить. Если окно для ввода документа содержит соответствующие кнопки, например, <Сохранить> или аналогичные, сохранение документа выполняется путем нажатия на такую кнопку.

Примечание

В режиме ввода/редактирования проводок при сохранении документа выполняется расчет остатков по указанным в проводке субсчетам (с учетом суммы оформляемого документа), и в случае появления отрицательной суммы или не верного количества (меньше единицы) выдается предупреждающее сообщение.


Ввод проводок с помощью типовых операций

Если вводимая бухгалтерская операция занесена в справочник "Типовых операций", то при ее заполнении можно воспользоваться кнопкой [image] Типовая операция, на экран будет выведен перечень операций, соотносимых с оформляемым документом и задачей.

Рисунок 104. Окно выбора типовой операции

Если в окне выбора отсутствуют записи, значит, оформляемому документу не назначена ни одна типовая операция.

В перечне операций выбрать нужную и нажать командную кнопку <Выбрать>. Если визуальный поиск необходимой операции затруднен из-за большого количества записей, можно воспользоваться функцией поиска, реализованной в режиме по номеру субсчета. В зависимости от того, на каком поле будет введен номер счета «по дебету» или «по кредиту» поиск будет осуществляться в дебетовой или кредитовой части операции. Можно задать сразу корреспонденцию счетов. После того как условия поиска будут заданы необходимо с помощью кнопок со стрелками [image] - вверх по списку, [image] - вниз по списку, запустить процесс поиска. В случае обнаружения первого совпадения курсор устанавливается на эту операцию. Если найденное значение не подходит, то поиск можно продолжить.

Поиск необходимой записи так же можно выполнить по наименованию типовой операции. Для этого следует поместить курсор в часть окна, содержащего записи с операциями и набрать начальные буквы искомой операции. Курсор будут установлен на первую запись, отвечающую заданному условию. Если найденное значение не походит, поиск можно продолжить.

Выбор нужной операции осуществляется с помощью кнопки <Выбрать>.

Если в субсчетах типовой операции не был указан источник финансирования, то при оформлении проводки следует обязательно его указать, иначе программа не позволит сохранить документ.


Тарификация

Справочник заполняется для расчета заработной платы служащим, имеющим скользящий график работы. Информация в справочник заносится на основании тарифной сетки, действующей в организации.

Процесс тарификации должен выполняться в нижеследующем порядке, т.к. выполнение некоторых операций требует предварительное выполнение других операций:

Регистрирование тарифицируемых работников

Регистрация специальных видов оплат для тарификации

Регистрация норм нагрузок, не зависящих от классов и параллелей

Регистрация параллелей

Регистрация классов (групп)

Регистрация специализаций классов (групп)

Регистрация предметов

Регистрация областей знания

Регистрация надбавок за предмет

Регистрация причин увеличения разрядов

Регистрация нагрузок

Регистрация норм нагрузок работы

Регистрация надбавок тарифицируемым работникам

Расчет заработной платы тарифицируемым работникам

Настройка форм тарификационных списков

Настройка тарификационных списков

Печать тарификационных списков


Регистрация тарифицируемых работников

Тарифицируемый работник – это сотрудник организации, включаемый в тарификационный список, занимающий одну или несколько должностей, выполняющий одну или несколько работ (нагрузок), имеющий специальные виды доплат и надбавок и рассчитываемый по одному табелю учета отработанного времени.

При этом не него накладывается ограничение: в личной карточке этого сотрудника не должно быть никаких видов оплат, кроме постоянных доплат суммой.

Расчет начислений тарифицируемого работка происходит при расчете оплаты по табелю. База для расчета видов оплат определяется по настройкам их зависимостей. Расчет разовых оплат (доплат, надбавок), оплаты отпускных, больничных, командировочных, удержаний, отчислений и т.д. осуществляется как и для «обычный» сотрудников.

МенюаСправочникиаТарификацияаТарифицируемые работники

НавигатораСправочникиаТарификацияаТарифицируемые работники

При входе в режим открывается форма стандартного списка – «Список тарифицируемых работников».

Рисунок 105. Регистрирование тарифицируемых работников

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. Регистрация (или корректировка данных) тарифицируемого работника выполняется в окне представленном ниже:

Рисунок 106. Редактирование атрибутов тарифицируемого работника

В поле работник указывается табельный номер работника организации.

Дата начала и дата окончания определяют период действия данных настроек. Отсутствие даты окончания означает, что определен бессрочный период.

В поле должность устанавливается должность тарифицируемого работника.

В поле является зам. главного бухгалтера указывается признак «да» или «нет». Этот атрибут является специализированным и имеет значение только для «Социальной сферы».

В поле категория должности указывается соответствующая категория. Этот атрибут используется при настройке тарификационных списков.

В поле разряд ЕТС указывается установленный работку разряд по указанной должности. Справочник разрядов ЕТС берется из модуля «Кадры-КС».

В полях Причина увеличения разряда 1 (2,3) и Кол-во 1(2,3) указываются соответственно причина и количество разрядов, на которое увеличивается установленный разряд по ЕТС работника. При этом следует проконтролировать, имеется ли в справочнике ЕТС разряд, получаемый в результате сложения базового разряда работка и всех его увеличений.


Регистрация специальных видов оплат для тарификации

Специальные виды оплат – это виды оплат, предназначенные специально для тарификации. Они добавляются в справочник "Виды начислений, как и прочие виды оплат. При этом в качестве алгоритмов расчета указываются следующие:

▪ Тариф-ция: Оплата педнагрузки – для базовых видов оплат тарифицируемого работка (виды нагрузок), таких как: Оклад по ЕТС, Оплата за преподавательскую работу в 1-4 классах, Оплата за воспитательскую работу, Оплата за концертмейстерскую работу и т.п.; Для оплаты за ту или иную работу (нагрузку) следует заводить вид оплаты с соответствующим названием, чтобы при работе наименование вида оплаты воспринимать как наименование нагрузки. Например: для оплаты нагрузки «Преподавательская работа в 1-4 классах» следует завести вид оплаты «Оплата за преподавательскую работу в 1-4 классах».
▪ Тариф-ция: Надбавка за предмет – для доплат, зависящих от предмета, таких как: Надбавка за проверку тетрадей в 1-4 классах, Надбавка за вредность в 5-9 классах и т.п.;
▪ Тариф-ция: Надбавка тар.раб-ку – для надбавок тарифицируемого работника, таких как: Доплата за классное руководство, Персональная надбавка, Надбавка за непрерывный стаж, Надбавка за работу на селе и т.п.

Следует более внимательно настроить зависимости указанных видов оплат, так как они определяют базу для расчета данных видов оплат. Допускается зависимость одной доплаты от другой доплаты, которая зависит от третьей и т.д. (многоуровневая зависимость).

После настроек зависимостей, следует включить эти виды оплат в базы для удержаний и отчислений.


Регистрация норм нагрузок, не зависящих от классов и параллелей

МенюаСправочникиаТарификацияаНормы нагрузок работы

НавигатораСправочникиаТарификацияаНормы нагрузок работы

Регистрация (или корректировка данных) норм нагрузок работы выполняется в окне представленном ниже:

Рисунок 107. Редактирование норм нагрузок работы

В поле Вид пед. нагрузки указывается код вида оплаты за соответствующую нагрузку.

В поле Дата начала указывается дата начала действия нормы.

В поле Тип периода указывается, на какой период времени устанавливается норма: неделя или месяц.

В поле Нома часов указывается размер нормы нагрузки.


Регистрация параллелей

Параллелью считается набор классов (групп) с одинаковой нормой педагогической нагрузки.

МенюаСправочникиаТарификацияаОсобенности в образованииаПараллели

НавигатораСправочникиаТарификацияаОсобенности в образованииаПараллели

При входе в режим открывается форма стандартного списка – «Список параллелей».

Регистрация (или корректировка данных) параллели выполняется в окне представленном ниже:

Рисунок 108. Регистрация параллелей

Указываются Наименование, Дата начала действия нормы нагрузки, а так же сама Норма недельной нагрузки преподавателя.


Регистрация классов (групп)

Регистрация классов (групп) необходима для того, чтобы установить для каждого класса свою норму недельной педагогической нагрузки.

МенюаСправочникиаТарификацияаОсобенности в образованииаГруппы (классы)

НавигатораСправочникиаТарификацияаОсобенности в образованииаГруппы (классы)

Регистрация (или корректировка данных) группы (класса) выполняется в окне представленном ниже:

Рисунок 109. Регистрация классов (групп)

В поле Наименование указывается наименование группы (класса).

В поле Специализация указывается специализация группы (значение выбирается из справочника).

В поле Параллель указывается параллель, к которой относится класс (значение выбирается из справочника).

В поле Дата начала указывается дата, начиная с которой начинает действовать Норма часов преподавателя.


Регистрация специализаций классов (групп)

Информация о специализации классов используется для группировки классов.

МенюаСправочникиаТарификацияаОсобенности в образованииаСпециализации групп (классов)

НавигатораСправочникиаТарификацияаОсобенности в образованииаСпециализации групп (классов)

При регистрации (или корректировке данных) специализации группы(класса) редактируется только наименование.


Регистрация предметов

Регистрация предметов необходима для регистрации нагрузки преподавателей на данный предмет, а так же для регистрации доплат, зависящих от данного предмета.

МенюаСправочникиаТарификацияаОсобенности в образованииаПредметы обучения

НавигатораСправочникиаТарификацияаОсобенности в образованииаПредметы обучения

Регистрация (или корректировка данных) предметов обучения выполняется в окне представленном ниже:

Рисунок 110. Регистрация предметов

В поле Наименование указывается наименование предмета обучения;

В поле Область знания указывается соответствующая область знания.


Регистрация областей знания

Регистрация областей знания необходима для группировок предметов.

МенюаСправочникиаТарификацияаОсобенности в образованииаОбласти знания

НавигатораСправочникиаТарификацияаОсобенности в образованииаОбласти знания

При входе в режим открывается форма стандартного списка – «Список областей знания».

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. При регистрации (или корректировке данных) области знания редактируется только Наименование.


Регистрация надбавок за предмет

В этом справочнике указываются проценты надбавок, прикрепленных к данному предмету обучения. Эта надбавка будет начисляться всем тарифицируемым работникам, которым в нагрузке будет указан данный предмет обучения в данной параллели. Оплата будет начисляться как указанный процент от оплаты за эту нагрузку по данному предмету, т.е. пропорционально отработанному времени, с учетом установленной нормой нагрузки, а также фактической нагрузки.

МенюаСправочникиаТарификацияаОсобенности в образованииаНадбавки за предмет

НавигатораСправочникиаТарификацияаОсобенности в образованииаНадбавки за предмет

Регистрация (или корректировка данных) надбавок за предмет выполняется в окне представленном ниже:

Рисунок 111. Регистрация надбавок за предмет

В поле Предмет указывается предмет обучения (значение выбирается из справочника);

В поле Параллель указывается параллель. Для одного и того же предмета могут быть разные проценты надбавок для каждой параллели. Оплата доплаты начисляется тарифицируемому работнику, у которого установлена нагрузка по данному предмету для данной параллели.

В поле Наименование надбавки указывается код вида оплаты, соответствующий данной надбавки. Например, для начисления надбавки за вредность в 10-12 классах следует завести вид оплаты «Надбавка за вредность в 10-12 классах» с алгоритмом «Тариф-ция: Надбавка за предмет».

В поле Дата начала указывается дата, начиная с которой для данного предмета в данной параллели начинает действовать указанный Процент надбавки.


Регистрация причин увеличения разрядов

Причины увеличения разрядов используются при регистрации тарифицируемых работников печати тарификационных списков для социальной сферы.

МенюаСправочникиаТарификацияаОсобенности в социальной сфереаПричины увеличения разрядов

НавигатораСправочникиаТарификацияаОсобенности в социальной сфереаПричины увеличения разрядов

При входе в режим открывается форма стандартного списка – «Список причин увеличения разряда»

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Заполняется новый документ по кнопке [image] Добавить. При регистрации (или корректировке данных) причины увеличения разряда редактируется только наименование причины.


Регистрация нагрузок

В данном режиме выполняется регистрация фактических часов нагрузки тарифицируемого работка по каждому виду деятельности. Также в этом режиме добавляются работники, не имеющие нагрузок – штатные работники с окладами. Данный режим является основным режимом тарификации и формирует основные данные для тарификационного списка. Если по тарифицируемому работнику нет ни одной нагрузки, то расчет его оплаты будет не возможен (расчет доплат и надбавок тарифицируемого работка).

Нагрузки регистрируются на основании приказа по организации о тарификации работников.

МенюаСправочникиаТарификацияаНагрузки

НавигатораСправочникиаТарификацияаНагрузки

При входе в режим открывается форма стандартного списка – реестр документов «нагрузки работников». Колонки реестра составляют следующие данные: номер документа – приказа о тарификации, дата его формирования, дата начала и окончания действия нагрузок, а также комментарий к документу.

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Создается новый документ по кнопке [image] Добавить. Регистрация (или корректировка данных) документа по нагрузкам тарифицируемых работников выполняется в окне, представленном ниже:

Рисунок 112.Регистрация нагрузок

Поле Номер документа – номер приказа о тарификации;

Поле Дата документа - дата его формирования;

Поля Дата начала и Дата окончания определяют сроки действия нагрузок;

Поле Комментарий - произвольный комментарий к списку нагрузок.

Нагрузки тарифицируемых работников заносятся в табличную часть документа. Каждая запись табличной части может быть скорректирована при нажатии кнопки [image] Открыть. Добавляется новая запись по кнопке [image] Добавить. Регистрация (или корректировка данных) нагрузки тарифицируемых работников выполняется в окне, представленном ниже:

Рисунок 113. Редактирование нагрузки.

В поле Тар. работник указывается тарифицируемый работник;

В поле Вид нагрузки указывается регистрируемая нагрузка. Вид нагрузки соответствует виду оплаты. В данном случае вид нагрузки является синонимом вида оплаты.

Далее следуют варианты нагрузок:

1. Должность по штатному расписанию - используется при регистрации в списке тарифицируемого работника, занимающего административную или иную должность, для которой величина нагрузки не указывается (например: при регистрации директора вид нагрузки будет «Оклад по ЕТС»). Оплата рассчитывается исходя из оклада по ЕТС. В данном списке регистрируется для того, чтобы было возможным включить в тарификационный список.
2. От вида пед. нагрузки - используется, когда требуется использовать в расчетах норму нагрузки, установленную на данный вид деятельности (нагрузки), а не на параллель или класс.
3. От параллели - используется, когда норма нагрузки берется от параллели. При этом появляется поле, в котором следует указать параллель.
4. От класса - используется, когда норма нагрузки берется от класса. При этом следует учитывать, что на класс может быть не установлена норма. Тогда автоматически будет использоваться норма нагрузки той параллели, в которую входит данный класс. При этом появляется поле, в котором следует указать класс (группу).

В поле Предмет обучения указывается предмет, на который устанавливается нагрузка. Далее эта информация будет использована при расчете надбавки за данный предмет для указанной параллели.

В поле Фактическая нагрузка указываются фактические часы недельной или месячной негрузки, в зависимости от варианта использования нормы нагрузки (см. выше).

В поле % от тарифа указывается процент оплаты за данную нагрузку. Например, если при регистрации тарифицируемого работника указан признак «Является заместителем гл. бухгалтера» и указан разряд, соответствующий главному бухгалтеру, то в данном поле можно поставить % оклада по данному разряду. Это поле специально не заполняется. По умолчанию используется 100%.


Регистрация норм нагрузок работы

МенюаСправочникиаТарификацияаНормы нагрузок работы

НавигатораСправочникиаТарификацияаНормы нагрузок работы

Для расчета оплаты нагрузок тарифицируемых работников требуется зарегистрировать нормы нагрузок работы.

Нормы могут устанавливаться на неделю или месяц. Также они могут устанавливаться на вид нагрузки (например: Воспитательская работа – 80 ч./мес.), класс-группу (например: 18 ч./нед.) или параллель (например: 20 ч./нед.). Установка норм нагрузок на класс-группу и параллель рассматривается в справочных разделах «Регистрация классов (групп)» и «Регистрация параллелей». Установка норм нагрузок на класс-группу и параллель выполняется, если в организации используются классы и параллели, нормы нагрузок на которые различны.

Например: нагрузка на преподавательскую работу в младшей параллели составляет 20 часов в неделю, а в старшей – 18. Или в параллели с нормой нагрузки 20 часов есть специальный класс с нормой 18 часов.


Регистрация надбавок тарифицируемым работникам

В данном режиме выполняется регистрация надбавок тарифицируемым работникам, такие как: «Надбавка за непрерывный стаж», «Доплата за классное руководство», «Персональная надбавка» и т.п. Все надбавки рассчитываются как процент от базы. Виды оплат с надбавками должны быть предварительно заведены в справочнике "Виды начислений" с алгоритмом «Тариф-ция: Надбавка тар.раб-ку». База для расчета надбавки определяется по набору входимостей данного вида оплаты.

МенюаСправочникиаТарификацияаНадбавки тарифицированного работника

НавигатораСправочникиаТарификацияаНадбавки тарифицированного работника

При входе в режим открывается форма стандартного списка – реестр документов «Надбавки тарифицируемых работников».

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Создается новый документ по кнопке [image] Добавить. Регистрация (или корректировка данных) надбавки тарифицируемого работника выполняется в окне, представленном ниже:

Рисунок 114. Регистрация надбавок тарифицируемым работникам.

В списке Тарифицируемых работников галочками следует отметить тех работников, для которых требуется установить надбавку. Если ни одной галочки не установлено, то автоматически ставится галочка под цветным курсором.

В поле Надбавка указывается вид оплаты, соответствующий надбавке.

В поле % надбавки указывается величина процента надбавки. При этом есть исключение: Для надбавки за непрерывный стаж, которая указана в «Справочнике надбавок за непрерывный стаж» процент надбавки указывать не нужно. Он будет определяться по указанному справочнику с учетом непрерывного стажа работы работника.

Для того, чтобы надбавка процентом рассчитывалась от оклада по ЕСТ без учета нагрузок следует поставить галочку «От оклада по ЕТС без учета нагрузок».

Чтобы занести постоянную надбавку суммой, поставьте галочку «Надбавка суммой» и укажите сумму надбавки.

В полях Дата начала и Дата окончания указывается период действия надбавки. Если Дату окончания не указывать, то надбавка станет бессрочной.

В поле Комментарий указывается произвольный комментарий к данной надбавке.


Расчет заработной платы тарифицируемым работникам

Расчет заработной платы для тарифицируемых работников осуществляется также как и для штатных работников. Для учета отработанного времени требуется заполнить табель. Все начисления тарифицированных работников рассчитываются как начисление по табелю.


Настройка форм тарификационных списков

Для печати тарификационных списков используются специальные формы - шаблоны. Их структура задана жестко и изменению не подлежит. Но для применения к отдельной организации возможна их небольшая настройка: настройка наименований некоторых столбцов, которые должны содержать доплаты и надбавки, а также настройка включений сумм по видам оплат с надбавками и доплатами в эти колонки. Настраиваемые колонки тарификационных списков помечены цветом в строке с номерами колонок.

В исходной настройке заданы формы тарификационных списков. Требуется лишь настроить виды оплат на включение в соответствующие колонки.

МенюаСправочникиаТарификацияаНастройка тарификационных списков

НавигатораСправочникиаТарификацияаНастройка тарификационных списков

При входе в режим открывается форма стандартного списка – реестр документов «Формы тарификационных списков».

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Создается новый документ по кнопке [image] Добавить. Регистрация (или корректировка данных) формы тарификационных списков выполняется в окне, представленном ниже:

Рисунок 115. Настройка форм тарификационных списков.

В поле Сфера тарификации выбирается из справочника соответствующая сфера тарификации.

В поле Наименование формы указывается произвольное наименование формы.

В поле Код формы указывается код формы – код шаблона тарификационного списка (значение выбирается из справочника).

В таблице Колонки тарификационного списка указываются номер колонки и ее наименование.

Для добавления колонки используется кнопка [image] Добавить.

Номер колонки выбирается из справочника при двойном щелчке левой кнопки мышки в ячейке.

В столбце Наименование колонки печатается с клавиатуры наименование колонки.

С номером колонки в таблице Колонки тарификационного списка связан набор видов оплат, включаемых в данную колонку тарификационного списка.

Для добавления кода оплаты (начисления) используется кнопка [image] Добавить.

Код оплаты выбирается из справочника при двойном щелчке левой кнопки мышки в ячейке.

Колонка Наименование заполняется автоматически при выборе кода начисления.


Настройка тарификационных списков

На основе подготовленной формы тарификационного списка выполняется настройка печати тарификационных списков. Можно создавать несколько тарификационных списков, которые будут печататься по одному шаблону. Например, один список создается для преподавателей с педагогическими нагрузками, а другой – для преподавателей, занимающихся воспитательской работой, или один список с видами начислений из одного источника финансирования, а второй – из другого источника. Оба этих списков будут иметь одну форму, но разное содержание.

МенюаСправочникиаТарификацияаНастройка тарификационных списковаНастройка тарификационных списков

НавигатораСправочникиаТарификацияаНастройка тарификационных списковаНастройка тарификационных списков

При входе в режим открывается форма стандартного списка – реестр документов «Настройки тарификационных списков».

Каждую запись можно скорректировать, нажав кнопку [image] Открыть. Создается новый тарификационный список по кнопке [image] Добавить. Регистрация (или корректировка данных) настроек тарификационного списка выполняется в окне, представленном ниже:

Рисунок 116. Настройка тарификационных списков.

В поле Наименование списка указывается произвольное наименование тарификационного списка. Это наименование автоматически попадает в заголовок печатаемого списка.

В поле форма тарификационного списка указывается предварительно настроенная форма тарификационного (шаблон) списка.

В табличной части документа настраиваются три вкладки. На первой вкладке «Категории должностей» указывается список категорий, по которым отбираются сотрудники в данный тарификационный список.

Для добавления категории используется кнопка [image] Добавить.

Код категории выбирается из справочника при двойном щелчке левой кнопки мышки в ячейке.

Колонка Наименование категории заполняется автоматически при выборе кода категории.

На второй вкладке аналогичным образом указывается Список нагрузок, по которым отбираются тарифицируемые работники в данный тарификационный список.

На третьей вкладке по аналогии указывается Список КБК в качестве источников финансирования. В тарификационный список будут включаться только те начисления (основные, доплаты и надбавки) в настройке которых будет один из перечисленных КБК.


Печать тарификационных списков

 Top Previous

МенюаОтчетыаТарификационные списки

НавигатораОтчетыаТарификационные списки

Рисунок 117. Печать тарификационных списков.

Для печати указывается параметр Наименование - предварительно настроенного тарификационного списка.